<!DOCTYPE html>
<html lang="ru">
<head>
<title>Влада Седан назвала поражение от Лиона в ЛЧ проколом Гвардиолы - видео - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Влада Седан обвинила Гвардиолу в вылете из Лиги чемпионов: пришлось оправдываться (видео)" />
<meta property="twitter:title" content="Влада Седан обвинила Гвардиолу в вылете из Лиги чемпионов: пришлось оправдываться (видео)" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Супруги Зинченко готовятся к пышной свадьбе, которая пройдет в День независимости" />
<meta property="twitter:description" content="Супруги Зинченко готовятся к пышной свадьбе, которая пройдет в День независимости" />
<meta property="og:url" content="https://sport.fakty.ua/353604-vlada-sedan-obvinila-gvardiolu-v-vylete-iz-ligi-chempionov-prishlos-opravdyvatsya-video" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/36/353604_fb_130327.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/36/353604.jpg" />
<meta name="description" content="Жена игрока сборной Украины Александра Зинченко Влада Седан назвала главного тренера Манчестер Сити Хосепа Гвардиолу главным виновником поражения от Лиона в четвертьфинале Лиги чемпионов - правда, девушка быстро осознала, что сболтнула лишнего, и попыталась оправдаться за свои слова" />
<meta name="keywords" content="новость, Влада, Седан, обвинила, Гвардиолу, вылете, Лиги, чемпионов, пришлось, оправдываться, видео" />
<link rel="amphtml" href="https://amp.sport.fakty.ua/353604-vlada-sedan-obvinila-gvardiolu-v-vylete-iz-ligi-chempionov-prishlos-opravdyvatsya-video" />
<link rel="canonical" href="https://sport.fakty.ua/353604-vlada-sedan-obvinila-gvardiolu-v-vylete-iz-ligi-chempionov-prishlos-opravdyvatsya-video" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
        let d=document, w=window, D = new Date();
        let isMobile = window.matchMedia("(max-width: 640px)");
        d.addEventListener("DOMContentLoaded", function() {
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
            }
            "use strict";
            let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
            if ("IntersectionObserver" in window) {
                let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
                    entries.forEach(function(entry) {
                        if (entry.isIntersecting) {
                            let lazyImage = entry.target;
                            lazyImage.src = lazyImage.dataset.src;
                            lazyImage.classList.remove("lazy");
                            lazyImageObserver.unobserve(lazyImage);
                        }
                    });
                }, {
                    rootMargin: "0px 0px 250px 0px"
                });
                lazyImages.forEach(function(lazyImage) {
                    lazyImageObserver.observe(lazyImage);
                });
            } else {
                lazyImages.forEach(function(lazyImage) {
                    if ( getComputedStyle(lazyImage).display !== "none") {
                        lazyImage.src = lazyImage.dataset.src;
                        lazyImage.classList.remove("lazy");
                        lazyImages = lazyImages.filter(function(image) {
                            return image !== lazyImage;
                        });
                    }
                });
            }
        });
        function getScript(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        }

        getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
        w.dataLayer = w.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-18927224-1');
    </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script>
        if (isMobile.matches) {getScript('/js/bundle_mob.js?v=28')} else {getScript('/js/bundle_d.js?v=17')}
    </script>
</head>
<body>
<div class="fon_kartinka">

<div class="page">
<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.34 / 27.55</span>
<span id="c978">32.04 / 32.45</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+25</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="//fakty.ua/profile">Профиль</a></li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
        </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//fakty.ua/categories/world>Мир</a></li><li><a href=//fakty.ua/categories/culture>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//fakty.ua/categories/science>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//fakty.ua/categories/society/style>Стиль жизни</a></li></ul></li><li><a href=//fakty.ua/categories/health>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li>
<li><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/75"><nobr>Протесты в США</nobr></a></li>
<li><a href="/theme/73"><nobr>Что делать на карантине</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="353604">
<span class="time">
13:43 </span>
<a href="https://sport.fakty.ua/353604-vlada-sedan-obvinila-gvardiolu-v-vylete-iz-ligi-chempionov-prishlos-opravdyvatsya-video">
Влада Седан обвинила Гвардиолу в вылете из Лиги чемпионов: пришлось оправдываться <span class="icon-video-camera"></span> </a>
</li>
<li id="353607">
<span class="time">
13:25 </span>
<a href="https://ukraine.fakty.ua/353607-temperatura-do-39-zabolevshaya-na-covid-19-timoshenko-nahoditsya-v-tyazhelom-sostoyanii">
Температура до 39: заболевшая на COVID-19 Тимошенко находится в тяжелом состоянии </a>
</li>
<li id="353606">
<span class="time">
13:23 </span>
<a href="https://fakty.ua/353606-v-belarusi-startuet-masshtabnyj-marsh-protiv-lukashenko-pryamaya-translyaciya-iz-minska">
В Беларуси стартует масштабный марш против Лукашенко: прямая трансляция из Минска </a>
</li>
<li id="353605">
<span class="time">
13:03 </span>
<a href="https://society.fakty.ua/353605-den-flaga-v-odesse-18-metrovoe-polotnicshe-razvernuli-na-glavnom-mayake-strany-a-29-metrovoe---nad-potemkinskoj-lestnicej">
День Флага в Одессе: 18-метровое полотнище развернули на главном маяке страны, а 29-метровое — над Потемкинской лестницей </a>
</li>
<li id="353603">
<span class="time">
12:58 </span>
<a href="https://fakty.ua/353603-molodezh-riskuet-bolshe-v-evrope-rezko-pomenyalos-otnoshenie-k-koronavirusu">
Молодежь рискует больше: в Европе резко поменялось отношение к коронавирусу </a>
</li>
<li id="353545">
<span class="time">
12:45 </span>
<a href="https://sport.fakty.ua/353545-shahter---dinamo-prognozy-bukmekerov-na-match-za-superkubok-ukrainy">
«Шахтер» — «Динамо»: прогнозы букмекеров на матч за Суперкубок Украины </a>
</li>
<li id="353602">
<span class="time">
12:43 </span>
<a href="https://fakty.ua/353602-nasa-anonsirovalo-priblizhenie-asteroida-kotoryj-mozhet-stolknutsya-s-zemlej">
NASA анонсировало приближение астероида, который может столкнуться с Землей </a>
</li>
<li id="353601">
<span class="time">
12:04 </span>
<a href="https://fakty.ua/353601-v-londone-slomalsya-znamenityj-tauerskij-most-foto-i-video-s-mesta-chp">
В Лондоне сломался знаменитый Тауэрский мост: фото и видео с места ЧП </a>
</li>
<li id="353407">
<span class="time">
12:02 </span>
<a href="https://fakty.ua/353407-syn-lezhal-takoj-hudyusenkij-kulachki-sozhmet-i-skvoz-zuby-vyterplyu-geroj-faktov-nikita-fedorenko-polnostyu-popravilsya" class="bold">
«Сын лежал такой худюсенький. Кулачки сожмет и сквозь зубы: «Вытерплю»: герой «ФАКТОВ» Никита Федоренко полностью поправился </a>
</li>
<li id="353600">
<span class="time">
11:54 </span>
<a href="https://fakty.ua/353600-yuliya-timoshenko-zarazilas-koronavirusom" class="bold">
Юлия Тимошенко заразилась коронавирусом </a>
</li>
<li id="353340">
<span class="time">
11:39 </span>
<a href="https://sport.fakty.ua/353340-pszh---bavariya-prognozy-bukmekerov-na-final-ligi-chempionov">
«ПСЖ» — «Бавария»: прогнозы букмекеров на финал Лиги чемпионов </a>
</li>
<li id="353599">
<span class="time">
11:15 </span>
<a href="https://ukraine.fakty.ua/353599-ukrainki-perestali-rozhat-demograf-obyasnila-pochemu-tak-proishodit">
Украинки перестали рожать: демограф объяснила, почему так происходит </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<div class=mycont3>
<span class="fl_l my_rubrika">
<a href="//sport.fakty.ua">Спорт</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Влада Седан обвинила Гвардиолу в вылете из Лиги чемпионов: пришлось оправдываться (видео)</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">23.08.2020</span>
<span id="article_id" style="display:none;">353604</span>
<span id="cat_id" style="display:none;">13</span>
<span class="time">
13:43 </span>
<span class="item__mdash"> — </span>
23 августа 2020 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/36/353604w540zc0.jpg?v=140004" alt="Гвардиола и Влада Седан" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/11"><span itemprop="name">
Юрий ГРОМОВ,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Известная украинская журналистка Влада Седан, <a href="//sport.fakty.ua/352181-futbolist-sbornoj-ukrainy-zinchenko-zhenilsya-na-vlade-sedan-foto-video">расписавшаяся с&nbsp;футболистом &laquo;Манчестер Сити&raquo; и&nbsp;сборной Украины Александром Зинченко и&nbsp;взявшая его фамилию</a>, спровоцировала скандал.</p>
<p>
На&nbsp;своем <a href="//www.youtube.com/watch?time_continue=715&amp;v=ZI6Zf-hbn1Q&amp;feature=emb_logo">Youtube-канале</a> девушка решила &laquo;пройтись&raquo; по&nbsp;главному тренеру клуба, за&nbsp;который выступает ее&nbsp;муж, испанце Хосепе Гвардиоле, фактически обвинив его в <a href="//sport.fakty.ua/352996-lion-vsled-za-yuventusom-vybil-iz-ligi-chempionov-mansiti-video-golov">поражении от&nbsp;французского &laquo;Лиона&raquo; (1:3) и&nbsp;вылете из&nbsp;Лиги чемпионов</a> после четвертьфинальной стадии.</p>
<p>
&laquo;<em>Я&nbsp;не&nbsp;футболист, не&nbsp;футбольный тренер, не&nbsp;критик и&nbsp;не&nbsp;аналитик. Прекрасно понимаю, что мое мнение не&nbsp;авторитетно. Возможно, я&nbsp;не&nbsp;имею права этого говорить. Возможно, Зинченко (провел весь матч с&nbsp;&bdquo;Лионом&ldquo; на&nbsp;скамейке запасных. &mdash;&nbsp;Авт.) запретит мне выставлять это видео. Мягко говоря, чтобы не&nbsp;матюкаться, это полностью прокол Гвардиолы. В&nbsp;такой ответственный момент делать такую экспериментальную тактику для &bdquo;Сити&ldquo;&nbsp;&mdash; это зашквар. Я&nbsp;не&nbsp;вправе критиковать, но&nbsp;зачем играть в&nbsp;три центральных защитника, когда сами футболисты берутся за&nbsp;голову? У&nbsp;меня просто нет слов, потому что иметь такой состав&hellip; Посмотрите, какие люди играют в&nbsp;&bdquo;Сити&ldquo;, какая лавка запасных. Таким резервом футболистов могут похвастаться буквально несколько клубов в&nbsp;мире. Я&nbsp;понимаю, что команда, на&nbsp;которую все ставят ставки,&nbsp;&mdash; &bdquo;Бавария&ldquo;. Одно дело&nbsp;&mdash; вылетать от&nbsp;&bdquo;Баварии&ldquo;, а&nbsp;другое&nbsp;&mdash; вылетать от&nbsp;&bdquo;Лиона&ldquo;. Ни&nbsp;в&nbsp;коем случае не&nbsp;хочу обижать эту команду, но&nbsp;просто хочу напомнить, что это седьмое место в&nbsp;турнирной таблице чемпионата Франции</em>&raquo;,&nbsp;&mdash; отметила Влада.</p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/ZI6Zf-hbn1Q?start=708" width="560"></iframe></div>
<p>
В&nbsp;итоге видео набрало за&nbsp;сутки более 60 тысяч просмотров, и&nbsp;девушка быстро осознала, что &laquo;сболтнула лишнего&raquo;, поэтому на&nbsp;своей странице в&nbsp;Instagram попыталась оправдаться. &laquo;<em>Я&nbsp;не&nbsp;знала, что эта тема вызовет такой резонанс. Но&nbsp;я&nbsp;готова вам ответить. Повторяю: мнение, озвученное мною здесь и&nbsp;на&nbsp;моем Youtube-канале, является исключительно моим мнением. Прежде чем комментировать результат матча, я&nbsp;несколько раз сказала, что не&nbsp;являются аналитиком, критиком или экспертом. Я&nbsp;отметила, что мое мнение не&nbsp;объективное, но&nbsp;это мое мнение, которым я&nbsp;делюсь на&nbsp;своем Youtube-канале. Это были мои эмоции, мои личные переживания и&nbsp;выводы после матча. Для тех, кто &bdquo;в&nbsp;танке&ldquo; и&nbsp;вырывает слова из&nbsp;контекста, не&nbsp;поленюсь сказать еще раз: по&nbsp;моему мнению, выбранная тактика на&nbsp;конкретный матч против &bdquo;Лиона&ldquo; абсолютно себя не&nbsp;оправдала, свидетельством чего стала перестройка игры &bdquo;Сити&ldquo; во&nbsp;втором тайме и&nbsp;результат матча в&nbsp;итоге. Не&nbsp;отказываюсь от&nbsp;своих слов, но&nbsp;хочу отметить, что я&nbsp;никого не&nbsp;назвала слабым тренером или ставила его статус под сомнение. Надеюсь, вы&nbsp;понимаете мое настроение и&nbsp;не&nbsp;будете вырывать из&nbsp;контекста. А&nbsp;если и&nbsp;так, то&nbsp;проецируйте их&nbsp;на&nbsp;меня, а&nbsp;не&nbsp;на других людей</em>&raquo;,&nbsp;&mdash; написала Седан.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2020/08/23/353604/v_lada_sedan_118286159_994278157668345_6475029872421666427_n.jpg" style="width: 750px; height: 1333px;" /></p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
Добавим, что из-за раннего вылета &laquo;Манчестер Сити&raquo; из&nbsp;Лиги чемпионов супруги Зинченко успели побывать на&nbsp;крестинах <a href="//sport.fakty.ua/316492-zinchenko-i-sedan-vstretili-iz-roddoma-zhenu-futbolista-sbornoj-ukrainy-foto">дочери защитника донецкого &laquo;Шахтера&raquo; Николая Матвиенко</a> (Александр стал крестным отцом девочки), а&nbsp;также могут спокойно готовиться к&nbsp;пышной свадьбе, намеченной на&nbsp;День независимости Украины&nbsp;&mdash; 24&nbsp;августа.</p>
<div align="center">
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CEMHa8kp9MA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;">
<a href="//www.instagram.com/p/CEMHa8kp9MA/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></a>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
</div>
</div>
</div>
<div style="padding: 19% 0;">
</div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
<a href="//www.instagram.com/p/CEMHa8kp9MA/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
<a href="//www.instagram.com/p/CEMHa8kp9MA/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Переглянути цей допис в&nbsp;Instagram</a></div>
</div>
<div style="padding: 12.5% 0;">
</div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
</div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
</div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
</div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
</div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
</div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
</div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
</div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
</div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
</div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
</div>
</div>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
<a href="//www.instagram.com/p/CEMHa8kp9MA/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Допис, поширений Vlada (@v.lada_sedan)</a> <time datetime="2020-08-22T11:06:47+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">22 Сер 2020 р. о&nbsp;4:06 PDT</time></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script></div>
<p>
Ранее &laquo;ФАКТЫ&raquo; сообщали, что <a href="//sport.fakty.ua/345352-vlada-sedan-rasskazala-gde-projdet-svadba-s-zinchenko-foto">свадьба Зинченко и&nbsp;Седан пройдет в&nbsp;Украине</a>.</p></p>
<span class="statistic3"><span class=stat_text>37</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="" data-src="//fakty.ua/images/f_mag_gn.svg" class="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="" data-src="//fakty.ua/images/google_news.png" class="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<script>
        var abuseLink = '?widgetName=Articles&actionName=abuse&id=353604&key=1f0980928504418d6375f159345c5342';
        let count = new XMLHttpRequest();
        count.open('GET', '/count?articleswidget_articleId=353604&articleswidget_articleName=vlada-sedan-obvinila-gvardiolu-v-vylete-iz-ligi-chempionov-prishlos-opravdyvatsya-video&notAjax=1&subdomain=sport&s=73ba5984a01525310fac95b61b17f7a5', true);
        count.send();
    </script>

<div class="manage_panel">
<a href="//sport.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/353604" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#0970277361687b606c67667f496f68627d70277c68367a7c6b636c6a7d34d9a8d88bd9b9d88bd885d88629d9b4d9b929d888d9b9d9b0d88bd9bc293a3c3a3f393d2f6b666d7034617d7d797a3326267a79667b7d276f68627d70277c68263a3c3a3f393d" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://sport.fakty.ua/353604-vlada-sedan-obvinila-gvardiolu-v-vylete-iz-ligi-chempionov-prishlos-opravdyvatsya-video" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count">0</div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://sport.fakty.ua/353604-vlada-sedan-obvinila-gvardiolu-v-vylete-iz-ligi-chempionov-prishlos-opravdyvatsya-video&amp;text=Влада Седан обвинила Гвардиолу в вылете из Лиги чемпионов: пришлось оправдываться (видео)" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Влада Седан обвинила Гвардиолу в вылете из Лиги чемпионов: пришлось оправдываться (видео)&amp;url=https://sport.fakty.ua/353604-vlada-sedan-obvinila-gvardiolu-v-vylete-iz-ligi-chempionov-prishlos-opravdyvatsya-video" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul> 
</div>
<div class="clear"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">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</script>
</div> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/353607-temperatura-do-39-zabolevshaya-na-covid-19-timoshenko-nahoditsya-v-tyazhelom-sostoyanii" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/36/353607w180zc0.jpg" class="foto_l lazy" alt="тимошенко" />
</div>
<p>
Температура до 39: заболевшая на COVID-19 Тимошенко находится в тяжелом состоянии </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/353606-v-belarusi-startuet-masshtabnyj-marsh-protiv-lukashenko-pryamaya-translyaciya-iz-minska" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/36/353606w180zc0.jpg" class="foto_l lazy" alt="Протесты" />
</div>
<p>
В Беларуси стартует масштабный марш против Лукашенко: прямая трансляция из Минска </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/353407-syn-lezhal-takoj-hudyusenkij-kulachki-sozhmet-i-skvoz-zuby-vyterplyu-geroj-faktov-nikita-fedorenko-polnostyu-popravilsya" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/34/353407w180zc0.jpg" class="foto_l lazy" alt="Никита Федоренко" />
</div>
<p>
«Сын лежал такой худюсенький. Кулачки сожмет и сквозь зубы: «Вытерплю»: герой «ФАКТОВ» Никита Федоренко полностью поправился </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/353568-sinoptik-predupredila-o-pogodnyh-syurprizah-v-den-flaga-i-den-nezavisimosti" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/35/353568w180zc0.jpg" class="foto_l lazy" alt="Прогноз погоды" />
</div>
<p>
Синоптик предупредила о погодных сюрпризах в День флага и День независимости </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hidden mobilev">
<svg width="90%" height="70%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="white" points="0,0 2,0 1,2" />
</svg>
<svg width="90%" height="40%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="#2e6f6f" points="0,0 2,0 1,2" />
</svg>
<div class="txt">
Следующий материал
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        var block = d.getElementById('comments_content_block');
        var getCommentsByUrl = function(link) {
            if (!link) {
                link = '/objectcomments?articleswidget_articleId=353604&articleswidget_articleName=vlada-sedan-obvinila-gvardiolu-v-vylete-iz-ligi-chempionov-prishlos-opravdyvatsya-video&notAjax=1&subdomain=sport&s=73ba5984a01525310fac95b61b17f7a5&dontCountRead=1';
            }
            let comments = new XMLHttpRequest();
            comments.open('GET', link, true);
            comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
            comments.send();
            comments.onload = function() {
                if (comments.readyState === 4) {
                    if (comments.status === 200) {
                        block.innerHTML = comments.responseText;
                        let pager = d.querySelector('.pager');
                        if (pager) {
                            pager.addEventListener('click', function(event) {
                                getCommentsByUrl(event.target.href);
                                window.location.hash = 'comments_start';
                                event.preventDefault();
                            });
                        }
                    } else {
                        console.error(comments.statusText);
                    }
                }

                if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                    sendCommentButton.addEventListener('click', function(event) {
                        event.preventDefault();
                        let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
                            text = 'comment=' + d.getElementById('yr_comment').value;
                        send.open('POST', url, true);
                        send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                        send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                        send.send(text);
                        send.onload = function() {
                            if (send.response.length > 1) {
                                alert(send.response);
                            }
                            getCommentsByUrl();
                        };

                        return false;
                    });
                }
            };
            comments.onerror = function () {
                console.error(comments.statusText);
            };

        };
        if (!isMobile.matches) {getCommentsByUrl()}
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->

<!--googleoff: all-->

<div id="rtz"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss*2%2 == 0) {
   elmix.classList.add("r21134");
   }
   else {
    elmix.id="M410536ScriptRootC974481";
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
  }
</script>

<!--googleon: all-->

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">


<div class="banner_p20">
<div class="virus1">
<h2>Коронавирус в Украине</h2>
<h3>(165-й день карантина)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>104958</span></div>
<div class="item-change num-down"><span>+1987</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>52235</span></div>
<div class="item-change num-down"><span>+500</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>2271</span></div>
<div class="item-change num-down"><span>+27</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukraine.fakty.ua/353119-polittehnolog-sergej-gajdaj-zelenskij-mozhet-i-nedobyt-kadenciyu">Политтехнолог Сергей Гайдай: «Зеленский может и не досидеть каденцию» </a></p>
<div class="td tddown">
<span class="mydate">
18 августа 2020 </span>
<span class="mytime">
7:57 </span>
</div>
</li>
<li><p><span>2</span><a href="https://sport.fakty.ua/352930-inter-shahter-onlajn-translyaciya-matcha-finala-ligi-evropy">«Шахтер» уничтожен «Интером» в полуфинале Лиги Европы: видеообзор матча</a></p>
<div class="td tddown">
<span class="mydate">
18 августа 2020 </span>
<span class="mytime">
8:36 </span>
</div>
</li>
<li><p><span>3</span><a href="https://ukraine.fakty.ua/353095-yazykovoj-vopros---eto-problemy-vzroslyh-choknuvshihsya-na-idee-chto-russkie-osobennaya-naciya---ajder-muzhdabaev">Языковой вопрос — это проблемы взрослых, чокнувшихся на идее, что русские — «особенная нация», — Айдер Муждабаев</a></p>
<div class="td tddown">
<span class="mydate">
17 августа 2020 </span>
<span class="mytime">
15:07 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/353159-boyus-chto-virtualnyj-mir-skoro-mozhet-stat-realnee-realnogo-evgenij-hmara">Боюсь, что виртуальный мир скоро может стать реальнее реального, – Евгений Хмара</a></p>
<div class="td tddown">
<span class="mydate">
18 августа 2020 </span>
<span class="mytime">
10:20 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/353079-speshka-s-vypuskom-vakciny-rossiej-opasna-chto-govoryat-uchenye-na-zapade-o-borbe-s-covid-19">Спешка с выпуском вакцины Россией опасна: что говорят ученые на Западе о борьбе с COVID-19</a></p>
<div class="td tddown">
<span class="mydate">
17 августа 2020 </span>
<span class="mytime">
11:05 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Мозги — не брови. Если нет, не нарисуешь!.. </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img data-src="//fakty.ua/images/weather/icons/d.png" src="" class="lazy">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+25</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;В<br><span>Давление:&nbsp;</span>748&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()*2%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">23 августа 2020</span>
<span class="mytime">12:45</span>
</div>
<a class="latest" href="https://sport.fakty.ua/353545-shahter---dinamo-prognozy-bukmekerov-na-match-za-superkubok-ukrainy">«Шахтер» — «Динамо»: прогнозы букмекеров на матч за Суперкубок Украины </a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 августа 2020</span>
<span class="mytime">11:39</span>
</div>
<a class="latest" href="https://sport.fakty.ua/353340-pszh---bavariya-prognozy-bukmekerov-na-final-ligi-chempionov">«ПСЖ» — «Бавария»: прогнозы букмекеров на финал Лиги чемпионов </a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 августа 2020</span>
<span class="mytime">10:57</span>
</div>
<a class="latest" href="https://sport.fakty.ua/353595-belgijskij-klub-s-tremya-ukraincami-poluchil-novogo-glavnogo-trenera-foto-video">Бельгийский клуб с тремя украинцами получил нового главного тренера (фото, видео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 августа 2020</span>
<span class="mytime">10:43</span>
</div>
<a class="latest" href="https://sport.fakty.ua/353357-gde-smotret-onlajn-pszh---bavariya-raspisanie-translyacij-finala-ligi-chempionov">Где смотреть онлайн «ПСЖ» — «Бавария»: расписание трансляций финала Лиги чемпионов</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 августа 2020</span>
<span class="mytime">10:01</span>
</div>
<a class="latest" href="https://sport.fakty.ua/353591-radioupravlyaemyj-v-finlyandii-devushka-futbolistka-zabila-neveroyatnyj-gol-video">Радиоуправляемый: в Финляндии девушка-футболистка забила невероятный гол (видео)</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="bottom_banner"><div class="clear"></div></div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/world">Мир</a></p></li>
<li><p><a href="//fakty.ua/categories/health">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/culture">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//fakty.ua/categories/society/style">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
 <li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/science">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<div class="footer">
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</div>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(let f=self;f!==f.parent;f=f.parent)bm.w++;
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!==window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
    bm.v^=window.location.href.length;for(let x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
    let bigmirCode='<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                            let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r"+
                            escape(document.referrer)+((typeof(screen)==="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                            "' alt='LiveInternet counter' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>";
                            d.getElementById('counter_2').innerHTML = htmlCode;
                        </script>
</div>
</div>
</div>
</div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
            if (false && (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname !== '/')) ) {
                let elem = d.createElement('div');
                elem.id = 'mox';
                elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
                d.body.appendChild(elem);
            }
    </script>

<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
