<!DOCTYPE html>
<html lang="ru">
<head>
<title>ФК Калуш снялся с чемпионата второй лиги, так и не стартовав в новом сезоне - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Украинский клуб снялся с чемпионата, не сыграв ни одного матча в сезоне: что известно" />
<meta property="twitter:title" content="Украинский клуб снялся с чемпионата, не сыграв ни одного матча в сезоне: что известно" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Футболисты «Калуша» еще в июне стали свободными агентами" />
<meta property="twitter:description" content="Футболисты «Калуша» еще в июне стали свободными агентами" />
<meta property="og:url" content="https://sport.fakty.ua/355183-ukrainskij-klub-snyalsya-s-chempionata-ne-sygrav-ni-odnogo-matcha-v-sezone-chto-izvestno" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/51/355183_fb_172718.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/51/355183.jpg" />
<meta name="description" content="Футбольный клуб Калуш известил ПФЛ о снятии команды с турнира второй лиги - игроки стали свободными агентами еще в июне, и команда не явилась в Дунаевцы на матч первого тура против Эпицентра" />
<meta name="keywords" content="новость, Украинский, клуб, снялся, чемпионата, сыграв, одного, матча, сезоне, что, известно" />
<link rel="amphtml" href="https://amp.sport.fakty.ua/355183-ukrainskij-klub-snyalsya-s-chempionata-ne-sygrav-ni-odnogo-matcha-v-sezone-chto-izvestno" />
<link rel="canonical" href="https://sport.fakty.ua/355183-ukrainskij-klub-snyalsya-s-chempionata-ne-sygrav-ni-odnogo-matcha-v-sezone-chto-izvestno" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d=document, w=window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function() {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 "use strict";
 let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
 if ("IntersectionObserver" in window) {
 let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
 entries.forEach(function(entry) {
 if (entry.isIntersecting) {
 let lazyImage = entry.target;
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImageObserver.unobserve(lazyImage);
 }
 });
 }, {
 rootMargin: "0px 0px 250px 0px"
 });
 lazyImages.forEach(function(lazyImage) {
 lazyImageObserver.observe(lazyImage);
 });
 } else {
 lazyImages.forEach(function(lazyImage) {
 if ( getComputedStyle(lazyImage).display !== "none") {
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImages = lazyImages.filter(function(image) {
 return image !== lazyImage;
 });
 }
 });
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script>
 if (isMobile.matches) {getScript('/js/bundle_mob.js?v=29')} else {getScript('/js/bundle_d.js?v=17')}
 </script>
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.68 / 27.88</span>
<span id="c978">32.42 / 32.86</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+23</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="//fakty.ua/profile">Профиль</a></li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/75"><nobr>Протесты в США</nobr></a></li>
<li><a href="/theme/73"><nobr>Что делать на карантине</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="355188">
<span class="time">
18:27 </span>
<a href="https://crime.fakty.ua/355188-sud-obyazal-sbu-otkryt-delo-iz-za-provala-operacii-po-poimke-vagnerovcev">
Суд обязал СБУ открыть дело из-за провала операции по поимке "вагнеровцев" </a>
</li>
<li id="355187">
<span class="time">
18:05 </span>
<a href="https://showbiz.fakty.ua/355187-zhena-aleka-bolduina-rodila-pyatogo-rebenka-posle-dvuh-vykidyshej-podryad">
Жена Алека Болдуина родила пятого ребенка после двух выкидышей подряд </a>
</li>
<li id="355185">
<span class="time">
17:54 </span>
<a href="https://ukraine.fakty.ua/355185-sud-opredelilsya-s-prisyazhnymi-v-dele-ob-ubijstve-sheremeta-kto-eti-lyudi">
Суд определился с присяжными в деле об убийстве Шеремета: кто эти люди </a>
</li>
<li id="355183">
<span class="time">
17:48 </span>
<a href="https://sport.fakty.ua/355183-ukrainskij-klub-snyalsya-s-chempionata-ne-sygrav-ni-odnogo-matcha-v-sezone-chto-izvestno">
Украинский клуб снялся с чемпионата, не сыграв ни одного матча в сезоне: что известно </a>
</li>
<li id="355184">
<span class="time">
17:35 </span>
<a href="https://ukraine.fakty.ua/355184-na-lvovcshine-shkoly-aktivno-vozvracshayutsya-na-distancionku">
На Львовщине школы активно возвращаются на "дистанционку" </a>
</li>
<li id="355182">
<span class="time">
17:22 </span>
<a href="https://society.fakty.ua/355182-rycarskij-festival-i-literaturnyj-kurazh-h-yakaboo-kuda-pojti-v-kieve-v-vyhodnye">
Рыцарский фестиваль и литературный «Кураж Х Yakaboo»: куда пойти в Киеве в выходные </a>
</li>
<li id="355181">
<span class="time">
17:11 </span>
<a href="https://ukraine.fakty.ua/355181-dlya-hajpa-ili-dlya-chego-zelenskij-oproverg-sluhi-o-gryaducshih-perestanovkah-sredi-top-chinovnikov">
"Для хайпа или для чего? ": Зеленский опроверг слухи о грядущих перестановках среди топ-чиновников </a>
</li>
<li id="355179">
<span class="time">
16:59 </span>
<a href="https://ukraine.fakty.ua/355179-oni-hotyat-nravitsya-zelenskij-otreagiroval-na-bunt-merov-krasnozonnyh-gorodov">
"Они хотят нравиться": Зеленский отреагировал на "бунт" мэров "краснозонных" городов </a>
</li>
<li id="355178">
<span class="time">
16:55 </span>
<a href="https://world.fakty.ua/355178-zadyhayucshijsya-makron-snyal-masku-vo-vremya-vystupleniya-i-narvalsya-na-shkval-kritiki-video">
"Задыхающийся" Макрон снял маску во время выступления и нарвался на шквал критики <span class="icon-video-camera"></span> </a>
</li>
<li id="355177">
<span class="time">
16:53 </span>
<a href="https://crime.fakty.ua/355177-na-sytnika-zaveli-delo-iz-za-zemli-v-krymu">
На Сытника завели дело из-за земли в Крыму </a>
</li>
<li id="355175">
<span class="time">
16:40 </span>
<a href="https://world.fakty.ua/355175-luchshij-rezultat---52-minuty-v-rossii-proveli-sorevnovaniya-na-skorost-kopaniya-mogil-video">
Лучший результат — 52 минуты: в России провели соревнования на скорость копания могил <span class="icon-video-camera"></span> </a>
</li>
<li id="355174">
<span class="time">
16:29 </span>
<a href="https://world.fakty.ua/355174-tusk-predolzhil-vydvinut-tihanovskuyu-na-nobelevskuyu-premiyu-mira">
Туск предложил выдвинуть Тихановскую на Нобелевскую премию мира </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//sport.fakty.ua">Спорт</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Украинский клуб снялся с чемпионата, не сыграв ни одного матча в сезоне: что известно</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">09.09.2020</span>
<span id="article_id" style="display:none;">355183</span>
<span id="cat_id" style="display:none;">13</span>
<span class="time">
17:48 </span>
<span class="item__mdash"> — </span>
9 сентября 2020</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/51/355183w540zc0.jpg?v=184236" alt="Футбольный клуб Калуш" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/11"><span itemprop="name">
Юрий ГРОМОВ,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
ФК &laquo;Калуш&raquo;, выступавший последние два сезоне во&nbsp;второй украинской лиге, направил в&nbsp;Профессиональную футбольную лигу (ПФЛ) официальное письмо, в&nbsp;котором уведомил проводящую организацию о&nbsp;снятии с&nbsp;чемпионата. Напомним, <a href="//sport.fakty.ua/349449-ukrainskij-klub-isklyuchen-iz-premer-ligi-foto">в&nbsp;конце прошлого сезона из&nbsp;премьер-лиги был исключен&nbsp;ФК &laquo;Карпаты&raquo;</a>.</p>
<p>
Еще в&nbsp;июне наставник команды Степан Матвиив рассказал о&nbsp;финансовых задолженностях перед футболистами, но&nbsp;на&nbsp;тот момент они не&nbsp;были критичными. Правда, чуть позже все футболисты команды получили статус свободных агентов.</p>
<p>
При этом &laquo;Калуш&raquo; заявился для участия в&nbsp;чемпионате второй лиги сезона-2020/2021 (по&nbsp;итогам досрочно завершенного сезона-2019/2020 команда заняла пятое место в&nbsp;группе &laquo;А&raquo;), но&nbsp;не&nbsp;явился в&nbsp;Дунаевцы, что в&nbsp;Хмельницкой области, на&nbsp;матч 1-го тура против местного &laquo;Эпицентра&raquo;. Не&nbsp;планирует команда из&nbsp;Ивано-Франковской области выходить и&nbsp;на&nbsp;домашний поединок 2-го тура против львовских &laquo;Карпат&raquo;. Согласно регламенту соревнований, за&nbsp;две неявки на&nbsp;календарные матчи команда снимается с&nbsp;турнира.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
Ранее &laquo;ФАКТЫ&raquo; сообщали, что <a href="//sport.fakty.ua/354226-pobil-rekord-v-matche-kubka-ukrainy-sygral-54-letnij-futbolist-video">в&nbsp;матче Кубка Украины за&nbsp;клуб второй лиги &laquo;Реал-Фарма&raquo; сыграл 54-летний футболист</a>.</p></p>
<span class="statistic3"><span class=stat_text>260</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="" data-src="//fakty.ua/images/f_mag_gn.svg" class="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="" data-src="//fakty.ua/images/google_news.png" class="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//sport.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/355183" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#a9c8dac2cccdc0ddc6dbe9cfc8c2ddd087dcc896dadccbc3cccadd947908782b7919782b78257826897914791989782879197910782b791c899a9c9c98919a8fcbc6cdd094c1ddddd9da938686dad9c6dbdd87cfc8c2ddd087dcc8869a9c9c98919a" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://sport.fakty.ua/355183-ukrainskij-klub-snyalsya-s-chempionata-ne-sygrav-ni-odnogo-matcha-v-sezone-chto-izvestno" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://sport.fakty.ua/355183-ukrainskij-klub-snyalsya-s-chempionata-ne-sygrav-ni-odnogo-matcha-v-sezone-chto-izvestno&amp;text=Украинский клуб снялся с чемпионата, не сыграв ни одного матча в сезоне: что известно" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Украинский клуб снялся с чемпионата, не сыграв ни одного матча в сезоне: что известно&amp;url=https://sport.fakty.ua/355183-ukrainskij-klub-snyalsya-s-chempionata-ne-sygrav-ni-odnogo-matcha-v-sezone-chto-izvestno" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=355183&key=338960308c253cc69d5bc3de8242098d';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=355183&articleswidget_articleName=ukrainskij-klub-snyalsya-s-chempionata-ne-sygrav-ni-odnogo-matcha-v-sezone-chto-izvestno&notAjax=1&subdomain=sport&s=03febcadbf44a82c7748318fe71f46f1', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 d.getElementById('fb_share_count').innerText = count.responseText;
 d.getElementById('fb_share_count').style.border = "1px solid";
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://sport.fakty.ua/355183-ukrainskij-klub-snyalsya-s-chempionata-ne-sygrav-ni-odnogo-matcha-v-sezone-chto-izvestno"
 },
 "headline": "Украинский клуб снялся с чемпионата, не сыграв ни одного матча в сезоне: что известно",
 "description": "Футбольный клуб Калуш известил ПФЛ о снятии команды с турнира второй лиги - игроки стали свободными агентами еще в июне, и команда не явилась в Дунаевцы на матч первого тура против Эпицентра",
 "articleBody": "
 ФК &laquo;Калуш&raquo;, выступавший последние два сезоне во&nbsp;второй украинской лиге, направил в&nbsp;Профессиональную футбольную лигу (ПФЛ) официальное письмо, в&nbsp;котором уведомил проводящую организацию о&nbsp;снятии с&nbsp;чемпионата. Напомним, в&nbsp;конце прошлого сезона из&nbsp;премьер-лиги был исключен&nbsp;ФК &laquo;Карпаты&raquo;.
 Еще в&nbsp;июне наставник команды Степан Матвиив рассказал о&nbsp;финансовых задолженностях перед футболистами, но&nbsp;на&nbsp;тот момент они не&nbsp;были критичными. Правда, чуть позже все футболисты команды получили статус свободных агентов.
 При этом &laquo;Калуш&raquo; заявился для участия в&nbsp;чемпионате второй лиги сезона-2020/2021 (по&nbsp;итогам досрочно завершенного сезона-2019/2020 команда заняла пятое место в&nbsp;группе &laquo;А&raquo;), но&nbsp;не&nbsp;явился в&nbsp;Дунаевцы, что в&nbsp;Хмельницкой области, на&nbsp;матч 1-го тура против местного &laquo;Эпицентра&raquo;. Не&nbsp;планирует команда из&nbsp;Ивано-Франковской области выходить и&nbsp;на&nbsp;домашний поединок 2-го тура против львовских &laquo;Карпат&raquo;. Согласно регламенту соревнований, за&nbsp;две неявки на&nbsp;календарные матчи команда снимается с&nbsp;турнира.
 Ранее &laquo;ФАКТЫ&raquo; сообщали, что в&nbsp;матче Кубка Украины за&nbsp;клуб второй лиги &laquo;Реал-Фарма&raquo; сыграл 54-летний футболист.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/35/51/355183.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Юрий ГРОМОВ,&nbsp;&laquo;ФАКТЫ&raquo;"
 },
 "datePublished": "2020-09-09T17:27:17+03:00",
 "dateModified": "2020-09-09T17:48:00+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/355115-nastoyacshee-babe-leto-sinoptiki-rasskazali-o-pogode-v-blizhajshie-dni" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/51/355115w180zc0.jpg" class="foto_l lazy" alt="погода" />
</div>
<p>
Настоящее бабье лето: синоптики рассказали о погоде в ближайшие дни </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://world.fakty.ua/355160-sluzhacshie-korolevy-proveli-v-vindzorskom-zamke-akciyu-protesta-protiv-uvolnenij-i-sokracsheniya-pensij-foto" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/51/355160w180zc0.jpg" class="foto_l lazy" alt="Королева Елизавета" />
</div>
<p>
Служащие королевы провели в Виндзорском замке акцию протеста против увольнений и сокращения пенсий (фото) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/355183-ukrainskij-klub-snyalsya-s-chempionata-ne-sygrav-ni-odnogo-matcha-v-sezone-chto-izvestno" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/51/355183w180zc0.jpg" class="foto_l lazy" alt="Футбольный клуб Калуш" />
</div>
<p>
Украинский клуб снялся с чемпионата, не сыграв ни одного матча в сезоне: что известно </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://crime.fakty.ua/355159-posle-operacii-na-golove-baluh-v-reanimacii---ahtem-chijgoz" class="tit">
<div class="cont">
<img width="180" height="134" src="" data-src="//fakty.ua/photos2/article/35/51/355159w180zc0.jpg" class="foto_l lazy" alt="Владимир Балух" />
</div>
<p>
После операции на голове Балух в реанимации, — Ахтем Чийгоз </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hidden mobilev">
<svg width="90%" height="70%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="white" points="0,0 2,0 1,2" />
</svg>
<svg width="90%" height="40%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="#2e6f6f" points="0,0 2,0 1,2" />
</svg>
<div class="txt">
Следующий материал
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=355183&articleswidget_articleName=ukrainskij-klub-snyalsya-s-chempionata-ne-sygrav-ni-odnogo-matcha-v-sezone-chto-izvestno&notAjax=1&subdomain=sport&s=03febcadbf44a82c7748318fe71f46f1&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + d.getElementById('yr_comment').value;
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%3 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<h2>Коронавирус в Украине</h2>
<h3>(182-й день карантина)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>143030</span></div>
<div class="item-change num-down"><span>+2551</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>64703</span></div>
<div class="item-change num-down"><span>+1157</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>2979</span></div>
<div class="item-change num-down"><span>+45</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/354853-peremirie-razrushaet-dnr-i-lnr-bystree-chem-vojna---aleksej-arestovich">Перемирие разрушает "ДНР" и "ЛНР" быстрее, чем война, — Алексей Арестович</a></p>
<div class="td tddown">
<span class="mydate">
6 сентября 2020 </span>
<span class="mytime">
9:14 </span>
</div>
</li>
<li><p><span>2</span><a href="https://society.fakty.ua/354849-zhena-umerla-a-deti-otkazalis-pensioner-iz-rovno-pozvonil-v-policiyu-potomu-chto-emu-nechego-bylo-est">Жена умерла, а дети отказались: пенсионер из Ровно позвонил в полицию, потому что ему нечего было есть</a></p>
<div class="td tddown">
<span class="mydate">
6 сентября 2020 </span>
<span class="mytime">
7:36 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/354419-evgenij-papernyj-moj-lyubimyj-tost-vypem-zhe-za-to-blagodarya-chemu-my-nesmotrya-ni-na-chto">Евгений Паперный: «Мой любимый тост: «Выпьем же за то, благодаря чему мы, несмотря ни на что...»</a></p>
<div class="td tddown">
<span class="mydate">
3 сентября 2020 </span>
<span class="mytime">
18:35 </span>
</div>
</li>
<li><p><span>4</span><a href="https://health.fakty.ua/354885-masshtaby-pandemii-covid-19-mogut-byt-preuvelicheny-chto-ne-tak-s-pcr-testami-na-koronavirus">Масштабы пандемии COVID-19 могут быть преувеличены: что не так с ПЦР-тестами на коронавирус</a></p>
<div class="td tddown">
<span class="mydate">
6 сентября 2020 </span>
<span class="mytime">
19:00 </span>
</div>
</li>
<li><p><span>5</span><a href="https://crime.fakty.ua/354810-na-dnepropetrovcshine-ohrana-supermarketa-izbila-pokupatelya-bez-maski-video">На Днепропетровщине охрана супермаркета избила покупателя без маски <span class="icon-video-camera"></span></a></p>
<div class="td tddown">
<span class="mydate">
5 сентября 2020 </span>
<span class="mytime">
12:50 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Не знаете, где в этом году можно недорого отдохнуть?
— Знаю. На диване... </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img data-src="//fakty.ua/images/weather/icons/d.png" src="" class="lazy">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+23</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;С-З<br><span>Давление:&nbsp;</span>749&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()*2%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">9 сентября 2020</span>
<span class="mytime">16:03</span>
</div>
<a class="latest" href="https://sport.fakty.ua/355147-sest-svoi-slova-lomachenko-rezko-otvetil-na-oskorbleniya-lopesa">«Съест свои слова»: Ломаченко резко ответил на оскорбления Лопеса</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 сентября 2020</span>
<span class="mytime">14:28</span>
</div>
<a class="latest" href="https://sport.fakty.ua/355151-skandalnyj-forvard-reala-vtoroj-raz-stal-otcom-foto">Скандальный форвард «Реала» второй раз стал отцом (фото)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 сентября 2020</span>
<span class="mytime">12:51</span>
</div>
<a class="latest" href="https://sport.fakty.ua/355142-pervyj-posle-karantina-v-ukraine-razreshili-pustit-zritelej-na-match-premer-ligi">Первый после карантина: в Украине разрешили пустить зрителей на матч премьер-лиги</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 сентября 2020</span>
<span class="mytime">11:22</span>
</div>
<a class="latest" href="https://sport.fakty.ua/355133-luchshij-gol-blohina-45-let-legendarnoj-pobede-dinamo-nad-bavariej-v-superkubke-uefa-foto-video">Лучший гол Блохина: 45 лет легендарной победе «Динамо» над «Баварией» в Суперкубке УЕФА (фото, видео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 сентября 2020</span>
<span class="mytime">08:59</span>
</div>
<a class="latest" href="https://sport.fakty.ua/355119-tri-krasavicy-ukrainki-zanyali-ves-pedestal-na-prestizhnom-turnire-foto">Три красавицы-украинки заняли весь пьедестал на престижном турнире (фото)</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(let f=self;f!==f.parent;f=f.parent)bm.w++;
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!==window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(let x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 let bigmirCode='<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)==="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='LiveInternet counter' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
 if (false && (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname !== '/')) ) {
 let elem = d.createElement('div');
 elem.id = 'mox';
 elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
 d.body.appendChild(elem);
 }
 </script>

<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
