<!DOCTYPE html>
<html lang="ru">
<head>
<title>Днепр-1 Динамо - где смотреть онлайн матч УПЛ 31.10.2020 - УНИАН видео - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Где смотреть онлайн «Днепр-1» — «Динамо»: расписание трансляций матчей 8-го тура чемпионата Украины" />
<meta property="twitter:title" content="Где смотреть онлайн «Днепр-1» — «Динамо»: расписание трансляций матчей 8-го тура чемпионата Украины" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Подопечные Йовичевича и Луческу сыграют на столичном «Олимпийском»" />
<meta property="twitter:description" content="Подопечные Йовичевича и Луческу сыграют на столичном «Олимпийском»" />
<meta property="og:url" content="https://sport.fakty.ua/359463-gde-smotret-onlajn-dnepr-1---dinamo-raspisanie-translyacij-matchej-8-go-tura-chempionata-ukrainy" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/94/359463_fb_224029.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/94/359463.jpg" />
<meta name="description" content="Расписание прямых трансляций, анонс и прогноз на поединки 8-го тура чемпионата Украины по футболу Днепр-1 - Динамо, Шахтер - Мариуполь, Александрия - Десна, Колос - Олимпик, Минай - Рух, Львов - Ворскла, Ингулец - Заря" />
<meta name="keywords" content="смотреть, онлайн, Днепр, Динамо, расписание, трансляций, матчей, тура, чемпионата, Украины" />
<link rel="amphtml" href="https://amp.sport.fakty.ua/359463-gde-smotret-onlajn-dnepr-1---dinamo-raspisanie-translyacij-matchej-8-go-tura-chempionata-ukrainy" />
<link rel="canonical" href="https://sport.fakty.ua/359463-gde-smotret-onlajn-dnepr-1---dinamo-raspisanie-translyacij-matchej-8-go-tura-chempionata-ukrainy" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-mob.js?v=11')
 } else {
 getScript('/js/bundle_d.js?v=9')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.40 / 28.55</span>
<span id="c978">33.10 / 33.35</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+9</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li>
<li><a href="/theme/81"><nobr>Авиакатастрофа в Чугуеве</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
<li><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="359485">
<span class="time">
08:35 </span>
<a href="https://ukraine.fakty.ua/359485-v-donbasskoj-vojne-obostrenie-i-dvoe-pogibshih">
В донбасской войне обострение и двое погибших </a>
</li>
<li id="359484">
<span class="time">
08:27 </span>
<a href="https://society.fakty.ua/359484-30-tysyach-dollarov-na-veter-arestovan-muzhchina-osypavshij-prohozhih-dozhdem-iz-nalichnyh-s-30-go-etazha">
30 тысяч долларов на ветер: арестован мужчина, осыпавший прохожих «дождем» из наличных с 30-го этажа </a>
</li>
<li id="359483">
<span class="time">
08:25 </span>
<a href="https://fakty.ua/359483-zelenskij-duplya-ne-bil-v-situacii-i-teper-udivlenno-mechetsya---shrajk-o-skandale-s-ksu">
«Зеленский дупля не бил в ситуации и теперь удивленно мечется», — Шрайк о скандале с КСУ </a>
</li>
<li id="359482">
<span class="time">
08:14 </span>
<a href="https://world.fakty.ua/359482-u-skrepnogo-putina-pri-otvratitelnyh-obstoyatelstvah-umer-veteran-vtoroj-mirovoj">
У «скрепного» Путина при отвратительных обстоятельствах умер ветеран Второй мировой </a>
</li>
<li id="359463">
<span class="time">
08:03 </span>
<a href="https://sport.fakty.ua/359463-gde-smotret-onlajn-dnepr-1---dinamo-raspisanie-translyacij-matchej-8-go-tura-chempionata-ukrainy">
Где смотреть онлайн «Днепр-1» — «Динамо»: расписание трансляций матчей 8-го тура чемпионата Украины </a>
</li>
<li id="359481">
<span class="time">
07:52 </span>
<a href="https://health.fakty.ua/359481-takoj-raznovidnosti-my-ecshe-ne-videli-koronavirus-mutiroval">
Мутировавший коронавирус озадачил ученых </a>
</li>
<li id="359433">
<span class="time">
07:50 </span>
<a href="https://crime.fakty.ua/359433-ruslan-rotan-o-tom-chto-moyu-bankovskuyu-yachejku-vskryli-sluchajno-uznal-ot-znakomyh" class="bold">
Руслан Ротань: «О том, что мою банковскую ячейку вскрыли, случайно узнал от знакомых» </a>
</li>
<li id="359460">
<span class="time">
07:37 </span>
<a href="https://sport.fakty.ua/359460-pozdnij-gol-ne-spas-zaryu-ot-domashnego-porazheniya-v-lige-evropy-videoobzory-matchej" class="bold">
Поздний гол не спас «Зарю» от домашнего поражения в Лиге Европы: видеообзоры матчей </a>
</li>
<li id="359479">
<span class="time">
06:52 </span>
<a href="https://showbiz.fakty.ua/359479-zvezda-svatov-anna-koshmal-rasskazala-pochemu-ne-pokazyvaet-semyu-v-socsetyah">
Звезда "Сватов" Анна Кошмал рассказала, почему не показывает семью в соцсетях </a>
</li>
<li id="359478">
<span class="time">
06:23 </span>
<a href="https://world.fakty.ua/359478-syty-po-gorlo-karantinom-v-italii-mafiya-vyshla-na-protesty">
Сыты по горло карантином: в Италии мафия вышла на протесты </a>
</li>
<li id="359477">
<span class="time">
05:50 </span>
<a href="https://society.fakty.ua/359477-tainstvennyj-monstr-v-seti-nachalas-massovaya-isteriya-iz-za-foto-krylatogo-tarantula">
Таинственный монстр: в Сети началась массовая истерия из-за фото "крылатого тарантула" </a>
</li>
<li id="359475">
<span class="time">
04:43 </span>
<a href="https://world.fakty.ua/359475-otlituyu-v-42-godu-do-nashej-ery-monetu-v-chest-ubijstva-cezarya-prodali-na-aukcione-za-3-5-mln">
Отлитую до нашей эры монету в честь убийства Цезаря продали на аукционе за $3,5 млн </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//sport.fakty.ua">Спорт</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Где смотреть онлайн «Днепр-1» — «Динамо»: расписание трансляций матчей 8-го тура чемпионата Украины</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">30.10.2020</span>
<span id="article_id" style="display:none;">359463</span>
<span id="cat_id" style="display:none;">13</span>
<span class="time">
8:03 </span>
<span class="item__mdash"> — </span>
30 октября 2020</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/94/359463w540zc0.jpg?v=084702" alt="Днепр-1&amp;nbsp;— Динамо" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/4"><span itemprop="name">
Степан ПАК,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
В&nbsp;пятницу, 30&nbsp;октября, поединком между &laquo;Шахтером&raquo;, который <a href="//fakty.ua/359054">в&nbsp;Лиге чемпионов удержал ничью в&nbsp;противостоянии с&nbsp;&laquo;Интером&raquo;</a>, и&nbsp;&laquo;Мариуполем&raquo; на&nbsp;столичном &laquo;Олимпийском&raquo; стартует 8-й тур чемпионата Украины по&nbsp;футболу.</p>
<p>
Напомним, что в&nbsp;прошлом сезоне приазовцам впервые с&nbsp;2013 года удалось разжиться одним очком в&nbsp;противостоянии с&nbsp;без пяти минут чемпионом страны (1:1). В&nbsp;целом&nbsp;же статистика у&nbsp;мариупольцев, в&nbsp;заявке которых полно арендованных игроков &laquo;Шахтера&raquo;, против &laquo;оранжево-черных&raquo; в&nbsp;чемпионате Украины просто ужасная&nbsp;&mdash; 40 поражений и&nbsp;четыре ничьи. Ни&nbsp;одной победы!</p>
<p>
В&nbsp;субботу, 31&nbsp;октября, &laquo;Днепр-1&raquo; на&hellip; столичном &laquo;Олимпийском&raquo; примет &laquo;Динамо&raquo;, которое <a href="//fakty.ua/359141">в&nbsp;Лиге чемпионов сыграло вничью на&nbsp;поле &laquo;Ференцвароша&raquo;</a> (встреча второго круга УПЛ состоится в&nbsp;Днепре). Отметим, что в&nbsp;прошлом сезоне соперники обменялись домашними победами&nbsp;&mdash; 2:0 в&nbsp;Киеве и&nbsp;3:1 в&nbsp;Днепре (тогда в&nbsp;составе хозяев <a href="//fakty.ua/335784">хет-триком отметился нынешний форвард киевлян Супряга</a>).</p>
<p>
В&nbsp;предстоящем матче букмекеры отдают предпочтение подопечным Мирчи Луческу. К&nbsp;примеру, контора &laquo;Фаворит Спорт&raquo; ставки на&nbsp;победу &laquo;Динамо&raquo; принимает с&nbsp;коэффициентом 1,44, на&nbsp;ничью&nbsp;&mdash; 5,00, на&nbsp;успех команды Игора Йовичевича&nbsp;&mdash; 6,30.</p>
<p>
В&nbsp;других поединках второго игрового дня &laquo;Колос&raquo; примет в&nbsp;Коваливке &laquo;Олимпик&raquo;, а&nbsp;в&nbsp;гости к&nbsp;&laquo;Александрии&raquo; наведается &laquo;Десна&raquo;.</p>
<p>
В&nbsp;воскресенье, 1&nbsp;ноября, запланированы три встречи. В&nbsp;Ужгороде сразятся новички УПЛ &laquo;Минай&raquo; и&nbsp;&laquo;Рух&raquo;, во&nbsp;Львове&nbsp;&mdash; местный одноименный клуб, расставшийся с&nbsp;главным тренером Георгием Цецадзе, и&nbsp;&laquo;Ворскла&raquo;, а&nbsp;в&nbsp;Запорожье&nbsp;&mdash; &laquo;Ингулец&raquo; и <a href="//fakty.ua/359460">&laquo;Заря&raquo;, проигравшая второй подряд поединок в&nbsp;Лиге Европы</a>.</p>
<p style="text-align: center;">
<strong>Чемпионат Украины. 8-й тур </strong></p>
<p style="text-align: center;">
<strong>30&nbsp;октября (пятница)</strong></p>
<p style="text-align: center;">
&laquo;Шахтер&raquo;&nbsp;&mdash; &laquo;Мариуполь&raquo; 19:00 &laquo;Футбол 1&raquo;</p>
<p style="text-align: center;">
<strong>31&nbsp;октября (суббота)</strong></p>
<p style="text-align: center;">
&laquo;Колос&raquo;&nbsp;&mdash; &laquo;Олимпик&raquo; 14:00 &laquo;Футбол 2&raquo;</p>
<p style="text-align: center;">
&laquo;Александрия&raquo;&nbsp;&mdash; &laquo;Десна&raquo; 17:00 &laquo;Футбол 2&raquo;</p><!--googleoff: all-->
<div id="test_rot" class="blockOfO1b2l3" data-type="0" data-url="//yhlgnth.info/rKoJ.js"></div>
<script>let elt=d.getElementById("test_rot");
 if (D.getSeconds()%2===0){
 if (isMobile.matches){
 elt.id="bn_0jsxQt5I4h"
 }
 else{
 elt.id="bn_kN7rjKDmpv"
 }
 }
 else{
 elt.id="XyDf9OfRw1J7ogo3FdBw";window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<!--googleon: all-->
<p style="text-align: center;">
&laquo;Днепр-1&raquo;&nbsp;&mdash; &laquo;Динамо&raquo; 19:30 УНИАН</p>
<p style="text-align: center;">
<strong>1&nbsp;ноября (воскресенье)</strong></p>
<p style="text-align: center;">
&laquo;Минай&raquo;&nbsp;&mdash; &laquo;Рух&raquo; 14:00 &laquo;Футбол 1&raquo;</p>
<p style="text-align: center;">
&laquo;Львов&raquo;&nbsp;&mdash; &laquo;Ворскла&raquo; 17:00 &laquo;Футбол 1&raquo;</p>
<p style="text-align: center;">
&laquo;Ингулец&raquo;&nbsp;&mdash; &laquo;Заря&raquo; 19:30 &laquo;Футбол 1&raquo;</p>
<p>
<strong>Положение команд:</strong></p>
<p>
1. &laquo;Динамо&raquo;&nbsp;&mdash; 17 очков (7 матчей);</p>
<p>
2. &laquo;Ворскла&raquo;&nbsp;&mdash; 15 (7);</p>
<p>
3. &laquo;Шахтер&raquo;&nbsp;&mdash; 13 (7);</p>
<p>
4. &laquo;Десна&raquo;&nbsp;&mdash; 12 (7);</p>
<p>
5. &laquo;Колос&raquo;&nbsp;&mdash; 12 (7);</p>
<p>
6. &laquo;Мариуполь&raquo;&nbsp;&mdash; 11 (7);</p>
<p>
7. &laquo;Олимпик&raquo;&nbsp;&mdash; 9 (7);</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
8. &laquo;Заря&raquo;&nbsp;&mdash; 9 (7);</p>
<p>
9. &laquo;Александрия&raquo;&nbsp;&mdash; 9 (7);</p>
<p>
10. &laquo;Днепр-1&raquo;&nbsp;&mdash; 8 (7);</p>
<p>
11. &laquo;Ингулец&raquo;&nbsp;&mdash; 5 (7);</p>
<p>
12. &laquo;Минай&raquo;&nbsp;&mdash; 5 (6);</p>
<p>
13. &laquo;Рух&raquo;&nbsp;&mdash; 2 (7);</p>
<p>
14. &laquo;Львов&raquo;&nbsp;&mdash; 1 (6).</p>
<p>
<strong>Бомбардиры: 5 мячей </strong>&mdash;&nbsp;Владислав Кулач (&laquo;Ворскла&raquo;); <strong>4</strong>&nbsp;&mdash; Захедитабар Шахаб (&laquo;Олимпик&raquo;), Виктор Коваленко (&laquo;Шахтер&raquo;), Владислав Кочергин (&laquo;Заря&raquo;); <strong>3</strong>&nbsp;&mdash; Виктор Цыганков (&laquo;Динамо&raquo;), Руслан Степанюк (&laquo;Ворскла&raquo;), Александр Гладкий (&laquo;Заря&raquo;), Андрей Тотовицкий (&laquo;Десна&raquo;), Артем Бондаренко (&laquo;Мариуполь&raquo;).</p>
<p>
Ранее &laquo;ФАКТЫ&raquo; сообщали, что <a href="//fakty.ua/359124">футболисты &laquo;Динамо&raquo; Георгий Бущан и&nbsp;Виталий Миколенко заразились коронавирусом</a>.</p>
<p>
<em>Фото&nbsp;ФК &laquo;Динамо&raquo; </em></p></p>
<span class="statistic3"><span class=stat_text>173</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//sport.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/359463" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#5637253d33323f2239241630373d222f782337692523343c3335226b86f787d486e687d487da87d97686eb86e67687d786e686ef87d486e37665636f626065703439322f6b3e222226256c797925263924227830373d222f7823377965636f626065" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://sport.fakty.ua/359463-gde-smotret-onlajn-dnepr-1---dinamo-raspisanie-translyacij-matchej-8-go-tura-chempionata-ukrainy" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://sport.fakty.ua/359463-gde-smotret-onlajn-dnepr-1---dinamo-raspisanie-translyacij-matchej-8-go-tura-chempionata-ukrainy&amp;text=Где смотреть онлайн &laquo;Днепр-1&raquo; &mdash; &laquo;Динамо&raquo;: расписание трансляций матчей 8-го тура чемпионата..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Где смотреть онлайн &laquo;Днепр-1&raquo; &mdash; &laquo;Динамо&raquo;: расписание трансляций матчей 8-го тура чемпионата...&amp;url=https://sport.fakty.ua/359463-gde-smotret-onlajn-dnepr-1---dinamo-raspisanie-translyacij-matchej-8-go-tura-chempionata-ukrainy" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=359463&key=ca8959126cc201a8d19316b33eabd19c';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=359463&articleswidget_articleName=gde-smotret-onlajn-dnepr-1---dinamo-raspisanie-translyacij-matchej-8-go-tura-chempionata-ukrainy&notAjax=1&subdomain=sport&s=40f853b869a35a8a17611d36fbf90ff2', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 d.getElementById('fb_share_count').innerText = count.responseText;
 d.getElementById('fb_share_count').style.border = "1px solid";
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/359275-zavtra-eto-vopros-zhena-kernesa-opublikovala-foto-iz-berlina" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/92/359275w180zc0.jpg" class="foto_l" loading="lazy" alt="оксана гайсинская" />
</div>
<p>
«Завтра – это вопрос?» Жена Кернеса опубликовала фото из Берлина </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/359388-usik-chisora-gde-i-vo-skolko-smotret-onlajn-boj-v-supertyazhelom-vese" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/93/359388w180zc0.jpg" class="foto_l" loading="lazy" alt="Усик&amp;nbsp;— Чисора" />
</div>
<p>
Усик — Чисора: где и во сколько смотреть онлайн бой в супертяжелом весе </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://health.fakty.ua/359481-takoj-raznovidnosti-my-ecshe-ne-videli-koronavirus-mutiroval" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/94/359481w180zc0.jpg" class="foto_l" loading="lazy" alt="Коронавирус" />
</div>
<p>
Мутировавший коронавирус озадачил ученых </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://society.fakty.ua/359114-my-znali-chto-covid-19-eto-strashno-no-dazhe-ne-predstavlyali-chto-nastolko" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/91/359114w180zc0.jpg" class="foto_l" loading="lazy" alt="Валентин и Галина Степченко с сыном Антоном" />
</div>
<p>
«Мы знали, что COVID-19 – это страшно. Но даже не представляли, что настолько» </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hidden mobilev">
<svg width="90%" height="70%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="white" points="0,0 2,0 1,2" />
</svg>
<svg width="90%" height="40%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="#2e6f6f" points="0,0 2,0 1,2" />
</svg>
<div class="txt">
Следующий материал
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=359463&articleswidget_articleName=gde-smotret-onlajn-dnepr-1---dinamo-raspisanie-translyacij-matchej-8-go-tura-chempionata-ukrainy&notAjax=1&subdomain=sport&s=40f853b869a35a8a17611d36fbf90ff2&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + d.getElementById('yr_comment').value;
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%3 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(233-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>370417</span></div>
<div class="item-change num-down"><span>+7342</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>151632</span></div>
<div class="item-change num-down"><span>+2990</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>6868</span></div>
<div class="item-change num-down"><span>+113</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://society.fakty.ua/359114-my-znali-chto-covid-19-eto-strashno-no-dazhe-ne-predstavlyali-chto-nastolko">«Мы знали, что COVID-19 – это страшно. Но даже не представляли, что настолько»</a></h4>
<div class="td tddown">
<span class="mydate">
27 октября 2020 </span>
<span class="mytime">
7:44 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://health.fakty.ua/359093-procshaj-koronavirus-vymotal-ty-menya-svoloch-etakaya">«Прощай, коронавирус. Вымотал ты меня, сволочь этакая»</a></h4>
<div class="td tddown">
<span class="mydate">
26 октября 2020 </span>
<span class="mytime">
13:31 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://fakty.ua/358813-ya-hotila-shopiti-sina-za-palci-a-ih-ne-bulo">«Я хотіла схопити сина за пальці. А їх не було»</a></h4>
<div class="td tddown">
<span class="mydate">
23 октября 2020 </span>
<span class="mytime">
7:44 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://crime.fakty.ua/358934-ecshe-kogda-my-byli-v-otnosheniyah-etot-sadist-hvastalsya-chto-u-nego-v-policii-horoshie-svyazi">«Еще когда мы были в отношениях, этот садист хвастался, что у него в полиции хорошие связи»</a></h4>
<div class="td tddown">
<span class="mydate">
25 октября 2020 </span>
<span class="mytime">
8:03 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://fakty.ua/359221-menya-prosto-isklyuchili-iz-proekta-dmitrij-dikusar-o-tancyah-z-zirkami">«Меня просто исключили из проекта»: Дмитрий Дикусар о «Танцях з зірками»</a></h4>
<div class="td tddown">
<span class="mydate">
27 октября 2020 </span>
<span class="mytime">
19:10 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Одесская семья:
– Софа, прошу тебя, не устраивай новую сцену! В моем возрасте уже нет сил мириться по несколько раз за вечер!
</span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy" alt="Пасмурно, туман">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+9</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>0&nbsp;м/с&nbsp;&nbsp;C<br><span>Давление:&nbsp;</span>745&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()*2%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">30 октября 2020</span>
<span class="mytime">07:37</span>
</div>
<a class="latest" href="https://sport.fakty.ua/359460-pozdnij-gol-ne-spas-zaryu-ot-domashnego-porazheniya-v-lige-evropy-videoobzory-matchej"><h4>Поздний гол не спас «Зарю» от домашнего поражения в Лиге Европы: видеообзоры матчей</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 октября 2020</span>
<span class="mytime">19:44</span>
</div>
<a class="latest" href="https://sport.fakty.ua/359293-gde-smotret-onlajn-zarya-braga-raspisanie-translyacij-matchej-ligi-evropy"><h4>Где смотреть онлайн «Заря» – «Брага»: расписание трансляций матчей Лиги Европы</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 октября 2020</span>
<span class="mytime">18:43</span>
</div>
<a class="latest" href="https://sport.fakty.ua/359444-stalo-izvestno-kogda-lomachenko-vernetsya-v-ring"><h4>Стало известно, когда Ломаченко вернется в ринг</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 октября 2020</span>
<span class="mytime">17:21</span>
</div>
<a class="latest" href="https://sport.fakty.ua/359404-zhonglirovanie-i-press-usik-provel-otkrytuyu-trenirovku-pered-boem-s-chisoroj"><h4>Жонглирование и пресс: Усик провел открытую тренировку перед боем с Чисорой</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">29 октября 2020</span>
<span class="mytime">16:29</span>
</div>
<a class="latest" href="https://sport.fakty.ua/359287-usik-chisora-prognozy-bukmekerov-na-boj-supertyazhelovesov"><h4>Усик – Чисора: прогнозы букмекеров на бой супертяжеловесов</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
