<!DOCTYPE html>
<html lang="ru">
<head>
<title>Швейцария Украина - смотреть онлайн-трансляция матч Лига наций 17.11.2020 &ndash; видео - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Швейцария – Украина: онлайн-трансляция решающего матча Лиги наций" />
<meta property="twitter:title" content="Швейцария – Украина: онлайн-трансляция решающего матча Лиги наций" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Андрей Шевченко довызвал в расположение национальной команды трех футболистов из «молодежки»" />
<meta property="twitter:description" content="Андрей Шевченко довызвал в расположение национальной команды трех футболистов из «молодежки»" />
<meta property="og:url" content="https://sport.fakty.ua/360933-shvejcariya-ukraina-onlajn-translyaciya-matcha-ligi-nacij" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/36/9/360933_fb_003859.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/36/9/360933.jpg" />
<meta name="description" content="Прямая трансляция решающего поединка элитного дивизиона Лиги наций между сборными Швейцарии и Украины в Люцерне, новости из лагерей соперников, история встреч, составы команд, онлайн матча" />
<meta name="keywords" content="Швейцария, Украина, онлайнтрансляция, решающего, матча, Лиги, наций" />
<link rel="amphtml" href="https://amp.sport.fakty.ua/360933-shvejcariya-ukraina-onlajn-translyaciya-matcha-ligi-nacij" />
<link rel="canonical" href="https://sport.fakty.ua/360933-shvejcariya-ukraina-onlajn-translyaciya-matcha-ligi-nacij" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=4')
 } else {
 getScript('/js/bundle_d.js?v=10')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.16 / 28.29</span>
<span id="c978">32.82 / 33.33</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+2</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/81"><nobr>Авиакатастрофа в Чугуеве</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
<li><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="360933">
<span class="time">
07:34 </span>
<a href="https://sport.fakty.ua/360933-shvejcariya-ukraina-onlajn-translyaciya-matcha-ligi-nacij">
Швейцария – Украина: онлайн-трансляция решающего матча Лиги наций </a>
</li>
<li id="360948">
<span class="time">
07:28 </span>
<a href="https://showbiz.fakty.ua/360948-travma-vlada-yamy-i-priznanie-nadezhdy-mejher-samye-yarkie-momenty-chetvertfinala-tanciv-z-zirkami" class="bold">
Травма Влада Ямы и признание Надежды Мейхер: самые яркие моменты четвертьфинала «Танців з зірками» </a>
</li>
<li id="360946">
<span class="time">
06:52 </span>
<a href="https://showbiz.fakty.ua/360946-poyavilos-poslednee-prizhiznennoe-foto-dzhigarhanyana">
Появилось последнее прижизненное фото Джигарханяна </a>
</li>
<li id="360945">
<span class="time">
06:28 </span>
<a href="https://ukraine.fakty.ua/360945-ukraincev-bez-stazha-lishat-specpensij-kto-poteryaet-vyplaty-s-nachala-yanvarya">
Украинцев без стажа лишат спецпенсий: кто потеряет выплаты с начала января </a>
</li>
<li id="360944">
<span class="time">
05:54 </span>
<a href="https://science.fakty.ua/360944-uchenye-obyasnili-kak-uvidet-zvezdopad-leonidy-na-osennem-nebe">
Ученые объяснили, как увидеть звездопад Леониды на осеннем небе </a>
</li>
<li id="360932">
<span class="time">
05:45 </span>
<a href="https://showbiz.fakty.ua/360932-poyavilis-sluhi-ob-intrizhkah-druzya-boyatsya-chto-anastasii-zavorotnyuk-rasskazhut-ob-izmenah-muzha">
"Появились слухи об интрижках": друзья боятся, что Анастасии Заворотнюк расскажут об изменах мужа </a>
</li>
<li id="360943">
<span class="time">
05:22 </span>
<a href="https://society.fakty.ua/360943-papa-rimskij-lajknul-foto-polugoloj-modeli-no-potom-peredumal">
Папа Римский "лайкнул" фото полуголой модели, но потом "передумал" </a>
</li>
<li id="360942">
<span class="time">
04:50 </span>
<a href="https://ukraine.fakty.ua/360942-pojmal-koronavirus-nardep-ot-opzzh-zabolel-covid-19" class="bold">
"Поймал коронавирус": нардеп от партии Медведчука заболел COVID-19 </a>
</li>
<li id="360941">
<span class="time">
03:51 </span>
<a href="https://science.fakty.ua/360941-v-germanii-uchenye-nazvali-napitok-sposobnyj-unichtozhat-koronavirus">
В Германии ученые назвали напиток, способный уничтожать коронавирус </a>
</li>
<li id="360940">
<span class="time">
03:34 </span>
<a href="https://showbiz.fakty.ua/360940-vse-delayu-sama-chehova-v-bikini-rasskazala-v-chem-sekret-ee-krasoty">
Все делаю сама: Чехова рассказала, как ей удается в 42 выглядеть лучше, чем в 24 </a>
</li>
<li id="360939">
<span class="time">
02:43 </span>
<a href="https://science.fakty.ua/360939-korabl-crew-dragon-s-chetyrmya-astronavtami-startoval-k-mks">
Погода позволила: Crew Dragon с четырьмя астронавтами стартовал с мыса Канаверал </a>
</li>
<li id="360938">
<span class="time">
02:32 </span>
<a href="https://world.fakty.ua/360938-net-maski-plati-britancy-popali-na-ogromnye-shtrafy-iz-za-otkaza-nosit-sredstva-zacshity">
Украинцам не приснится даже в кошмарном сне: стало известно, как в Британии наказывают людей без маски </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//sport.fakty.ua">Спорт</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Швейцария – Украина: онлайн-трансляция решающего матча Лиги наций</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">16.11.2020</span>
<span id="article_id" style="display:none;">360933</span>
<span id="cat_id" style="display:none;">13</span>
<span class="time">
7:34 </span>
<span class="item__mdash"> — </span>
16 ноября 2020</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/36/9/360933w540zc0.jpg?v=074649" alt="Украина&amp;nbsp;— Швейцария" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/11"><span itemprop="name">
Юрий ГРОМОВ,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Во&nbsp;вторник, 17&nbsp;ноября, на&nbsp;стадионе &laquo;Свисспорарена&raquo; в&nbsp;Люцерне при пустых трибунах пройдет матч <a href="//sport.fakty.ua/335954-zherebevka-ligi-nacij-onlajn-translyaciya-ceremonii-v-amsterdame">элитного дивизиона Лиги наций</a> между Швейцарией и&nbsp;Украиной. <a href="//sport.fakty.ua/360891-shvejcariya-ukraina-prognozy-bukmekerov-na-match-ligi-nacij">Букмекеры в&nbsp;противостоянии 16-й и&nbsp;23-й команд рейтинга ФИФА отдают преимущество хозяевам</a>.</p>
<p>
<strong>&laquo;ФАКТЫ&raquo; проведут онлайн-трансляцию дуэли подопечных Владимира Петковича и&nbsp;Андрея Шевченко, за&nbsp;которой вы&nbsp;сможете следить в&nbsp;этой новости.</strong></p>
<p>
<strong>Потери сборной Швейцарии</strong></p>
<p>
Наставник швейцарцев Владимир Петкович перед решающей встречей в&nbsp;Лиге наций также потерял нескольких ведущих футболистов. Речь о&nbsp;защитниках Сильване Видмере (&laquo;Базель&raquo;) и&nbsp;Джордане Лотомбе (&laquo;Ницца&raquo;, Франция), заразившихся коронавирусом, а&nbsp;также их&nbsp;коллеги по&nbsp;амплуа Нико Эльведи (&laquo;Боруссия&raquo; Менхенгладбах, Германия) и&nbsp;полузащитнике Ремо Фройлере (&laquo;Аталанта&raquo;, Италия), которые будут отбывать дисквалификацию.</p>
<p>
Таким образом, к&nbsp;матчу с&nbsp;&laquo;желто-синими&raquo; будут готовиться 20 футболистов.</p>
<p>
<strong>Вратари: </strong>Ян&nbsp;Зоммер (&laquo;Боруссия&raquo; Менхенгладбах, Германия), Ивон Мвого (&laquo;Лейпциг&raquo;, Германия), Давид фон Балльмос (&laquo;Янг Бойз&raquo;).</p>
<p>
<strong>Защитники: </strong>Мануэль Аканджи (&laquo;Боруссия&raquo; Дортмунд, Германия), Лорис Бенито (&laquo;Бордо&raquo;, Франция), Эрай Кюмарт (&laquo;Базель&raquo;), Бечири Омерагич (&laquo;Цюрих&raquo;), Рикардо Родригес (&laquo;Торино&raquo;, Италия), Фабиан Шер (&laquo;Ньюкасл&raquo;, Англия).</p>
<p>
<strong>Полузащитники: </strong>Эдимилсон Фернандеш (&laquo;Майнц&raquo;, Германия), Марио Гавранович (&laquo;Динамо&raquo; Загреб, Хорватия), Адмир Мехмеди, Ренато Штеффен (оба&nbsp;&mdash; &laquo;Вольфсбург&raquo;, Германия), Джердан Шакири (&laquo;Ливерпуль&raquo;, Англия), Рубен Варгас (&laquo;Аугсбург&raquo;, Германия), Гранит Джака (&laquo;Арсенал&raquo;, Англия), Джибриль Соу, Стивен Цубер (оба&nbsp;&mdash; &laquo;Айнтрахт&raquo;, Германия).</p>
<p>
<strong>Нападающие:</strong> Харис Сеферович (&laquo;Бенфика&raquo;, Португалия), Бреель Эмболо (&laquo;Боруссия&raquo; Менхенгладбах, Германия).</p>
<p>
<strong>Экстренное пополнение из&nbsp;&laquo;молодежки&raquo;</strong></p><!--googleoff: all-->
<div id="test_rot" class="blockOfO1b2l3" data-type="0" data-url="//yhlgnth.info/rKoJ.js"></div>
<script>let elt=d.getElementById("test_rot");
 if (D.getSeconds()%2===0){
 if (isMobile.matches){
 elt.id="bn_0jsxQt5I4h"
 }
 else{
 elt.id="bn_kN7rjKDmpv"
 }
 }
 else{
 elt.id="XyDf9OfRw1J7ogo3FdBw";window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<!--googleon: all-->
<p>
После <a href="//fakty.ua/360816">потери из-за COVID-19 Андрея Ярмоленко, Виктора Коваленко, Виктора Цыганкова и&nbsp;Сергея Сидорчука</a>, которые <a href="//fakty.ua/360898">покинули лагерь команды</a> и&nbsp;отправились на&nbsp;самоизоляцию, Андрей Шевченко довызвал в&nbsp;национальную сборную трех футболистов из&nbsp;&laquo;молодежки&raquo;&nbsp;&mdash; чемпиона мира U20 Сергея Булецу из&nbsp;&laquo;Днепра-1&raquo;, его одноклубника Александра Назаренко и&nbsp;Георгия Судакова из&nbsp;&laquo;Шахтера&raquo;.</p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2020/11/16/360933/125775799_1253892144985514_7550571831583221551_o.jpg" loading="lazy" style="width: 850px; height: 781px;" title="Назаренко, Судаков и Булеца с тренером украинской &quot;молодежки&quot; Русланом Ротанем" /><figcaption>Назаренко, Судаков и Булеца с тренером украинской "молодежки" Русланом Ротанем</figcaption></figure></p>
<p>
<strong>Соперники в&nbsp;Лиге наций</strong></p>
<p>
В&nbsp;очном противостоянии соперники определят, кто останется в&nbsp;элитном дивизионе Лиги наций на&nbsp;следующий сезон. После пяти туров у&nbsp;&laquo;желто-синих&raquo; шесть очков, у&nbsp;швейцарцев, для которых это второй сезон в&nbsp;компании сильнейших сборных Европы,&nbsp;&mdash; три. Таким образом, в&nbsp;предстоящем поединке подопечных Андрея Шевченко устроит ничья и&nbsp;поражение с&nbsp;разницей в&nbsp;один мяч в&nbsp;результативном поединке&nbsp;&mdash; 2:3, 3:4 и&nbsp;так далее.</p>
<p>
<strong>Положение команд после пяти туров: </strong>1. Германия&nbsp;&mdash; 9 очков; 2. Испания&nbsp;&mdash; 8; 3. Украина&nbsp;&mdash; 6; 4. Швейцария&nbsp;&mdash; 3.</p>
<p>
<strong>Арбитр из&nbsp;Греции</strong></p>
<p>
Судить поединок УЕФА доверил бригаде арбитров из&nbsp;Греции во&nbsp;главе с&nbsp;41-летним рефери ФИФА Тасосом Сидиропулосом, которому на&nbsp;линиях будут помогать его соотечественники Полихронис Костарас и&nbsp;Лазарос Димитриадис (четвертый судья&nbsp;&mdash; Вассилис Фотиас).</p>
<p>
Сидиропулос, являющийся арбитром ФИФА с&nbsp;2011 года, ранее однажды пересекался со&nbsp;сборной Украины, зафиксировав домашнюю победу &laquo;желто-синих&raquo; в&nbsp;Лиге наций над Словакией в&nbsp;сентябре 2018-го (1:0). Также в&nbsp;активе греческого рефери шесть поединков с&nbsp;участием украинских клубов в&nbsp;еврокубках: &laquo;Динамо&raquo;&nbsp;&mdash; &laquo;Генк&raquo;&nbsp;&mdash; 0:1 в&nbsp;2013-м, &laquo;Виктория&raquo;&nbsp;&mdash; &laquo;Шахтер&raquo;&nbsp;&mdash; 1:1 в&nbsp;2014-м, &laquo;Атлетик&raquo;&nbsp;&mdash; &laquo;Шахтер&raquo;&nbsp;&mdash; 0:0 в&nbsp;2014-м, &laquo;Заря&raquo;&nbsp;&mdash; &laquo;Легия&raquo;&nbsp;&mdash; 0:1 в&nbsp;2015-м, &laquo;Мальме&raquo;&nbsp;&mdash; &laquo;Шахтер&raquo;&nbsp;&mdash; 1:0 в&nbsp;2015-м и&nbsp;&laquo;Шахтер&raquo;&nbsp;&mdash; &laquo;Фейеноорд&raquo;&nbsp;&mdash; 3:1 в&nbsp;2017-м.</p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2020/11/16/360933/sidiropoulos.jpg" loading="lazy" style="width: 850px; height: 510px;" title="41-летний Тасос Сидиропулос" /><figcaption>41-летний Тасос Сидиропулос</figcaption></figure></p>
<p>
<strong>Украина против Швейцарии</strong></p>
<p>
Ранее соперники встречались друг с&nbsp;другом три раза, и&nbsp;&laquo;желто-синие&raquo; пока не&nbsp;проигрывали своему оппоненту. Впервые команды пересеклись в&nbsp;1/8 финала ЧМ-2006&nbsp;&mdash; после нулевой ничьей в&nbsp;основное и&nbsp;дополнительное время судьба путевки в&nbsp;четвертьфинал решилась в&nbsp;серии пенальти, где голкипер &laquo;Динамо&raquo; Александр Шовковский не&nbsp;пропустил ни&nbsp;одного мяча и&nbsp;вывел &laquo;желто-синих&raquo; в&nbsp;следующий раунд. В&nbsp;товарищеском матче, который состоялся в&nbsp;2010-м в&nbsp;Женеве, была зафиксирована уже результативная ничья&nbsp;&mdash; 2:2. Из&nbsp;действующих футболистов сборной в&nbsp;том спарринге сыграли Пятов, Степаненко, Коноплянка и&nbsp;Ярмоленко. Наконец, в&nbsp;первом туре Лиги наций-2020 <a href="//sport.fakty.ua/354468-ukraina-shvejcariya-onlajn-translyaciya-matcha-ligi-nacij">подопечные Андрея Шевченко одержали победу во&nbsp;Львове&nbsp;&mdash; 2:1</a> (Ярмоленко, 14, Зинченко, 68&nbsp;&mdash; Сеферович, 41).</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
<strong>Состав Швейцарии дороже чуть более чем в&nbsp;два раза</strong></p>
<p>
По&nbsp;данным авторитетного портала Transfermarkt, стоимость состава игроков бундестима дороже футболистов команды Украины чуть более чем в&nbsp;два раза (224,50&nbsp;млн&nbsp;евро против 106,10 млн).</p>
<p>
Дороже всех среди подопечных Петковича стоят центральный защитник менхенгладбахской &laquo;Боруссии&raquo; Нико Эльведи (30&nbsp;млн&nbsp;евро), который, правда, не&nbsp;сыграет с&nbsp;Украиной из-за удаления в&nbsp;последнем матче с&nbsp;испанцами, опорный полузащитник &laquo;Арсенала&raquo; Гранит Джака (28 млн), центральный полузащитник &laquo;Аталанты&raquo; Ремо Фройлер (23 млн), центральный защитник дортмундской &laquo;Боруссии&raquo; Мануэль Аканджи (20 млн), а&nbsp;также правый полузащитник &laquo;Ливерпуля&raquo; Джердан Шакири и&nbsp;центрфорвад &laquo;Боруссии&raquo; из&nbsp;Менхенгладбаха Бреель Эмболо (по&nbsp;16 млн).</p>
<p>
В&nbsp;нынешнем составе команды Шевченко дороже остальных оцениваются полузащитник &laquo;Аталанты&raquo; Руслан Малиновский (21 млн), хавбек &laquo;Манчестер Сити&raquo; Александр Зинченко (20 млн), форвард &laquo;Гента&raquo; Роман Яремчук (11 млн), защитник &laquo;Шахтера&raquo; Николай Матвиенко (9 млн) и&nbsp;его одноклубник опорный полузащитник Тарас Степаненко (8 млн).</p>
<p>
<strong>День в&nbsp;истории</strong></p>
<p>
Ранее украинская сборная в&nbsp;своей 272-матчевой истории шесть раз проводила поединки 17&nbsp;ноября: со&nbsp;Словенией&nbsp;&mdash; 1:1 в&nbsp;1999-м (плей-офф отбора на&nbsp;ЧЕ-2000), с&nbsp;Турцией&nbsp;&mdash; 3:0 в&nbsp;2004-м (отбор на&nbsp;ЧМ-2006), с&nbsp;Литвой&nbsp;&mdash; 0:2 в&nbsp;2007-м (отбор на&nbsp;ЧЕ-2008), со&nbsp;Швейцарией&nbsp;&mdash; 2:2 в&nbsp;2010-м (товарищеский матч), со&nbsp;Словенией&nbsp;&mdash; 1:1 в&nbsp;2015-м (плей-офф отбора на&nbsp;ЧЕ-2016) и&nbsp;с&nbsp;Сербией&nbsp;&mdash; 2:2 в&nbsp;2019-м (отбор на&nbsp;ЧЕ-2020).</p>
<p>
Ранее &laquo;ФАКТЫ&raquo; сообщали, <a href="//sport.fakty.ua/360893-gde-i-kogda-smotret-onlajn-shvejcariya-ukraina-raspisanie-translyacij-matchej-ligi-nacij">где и&nbsp;когда смотреть в&nbsp;прямой трансляция матч Швейцария&nbsp;&mdash; Украина</a>.</p>
<p>
<em>Фото uefa.com, uaf.ua, Евгения Греся</em></p></p>
<span class="statistic3"><span class=stat_text>15</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//sport.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/360933" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#8feefce4eaebe6fbe0fdcfe9eee4fbf6a1faeeb0fcfaede5eaecfbb25f2e5e0d5f3f5e0d5e035e00af5f325f3faf5e0e5f3f5f365e0d5f3aafbcb9bfb6bcbca9ede0ebf6b2e7fbfbfffcb5a0a0fcffe0fdfba1e9eee4fbf6a1faeea0bcb9bfb6bcbc" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://sport.fakty.ua/360933-shvejcariya-ukraina-onlajn-translyaciya-matcha-ligi-nacij" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://sport.fakty.ua/360933-shvejcariya-ukraina-onlajn-translyaciya-matcha-ligi-nacij&amp;text=Швейцария &ndash; Украина: онлайн-трансляция решающего матча Лиги наций" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Швейцария &ndash; Украина: онлайн-трансляция решающего матча Лиги наций&amp;url=https://sport.fakty.ua/360933-shvejcariya-ukraina-onlajn-translyaciya-matcha-ligi-nacij" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=360933&key=75c91e1ab01b1126c58bdc1c0886b2da';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=360933&articleswidget_articleName=shvejcariya-ukraina-onlajn-translyaciya-matcha-ligi-nacij&notAjax=1&subdomain=sport&s=8ceb1a252c69ac1cc0c3e297c9407cb2', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 d.getElementById('fb_share_count').innerText = count.responseText;
 d.getElementById('fb_share_count').style.border = "1px solid";
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://world.fakty.ua/360938-net-maski-plati-britancy-popali-na-ogromnye-shtrafy-iz-za-otkaza-nosit-sredstva-zacshity" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/36/9/360938w180zc0.jpg" class="foto_l" loading="lazy" alt="Маска в транспорте" />
</div>
<p>
Украинцам не приснится даже в кошмарном сне: стало известно, как в Британии наказывают людей без маски </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/360945-ukraincev-bez-stazha-lishat-specpensij-kto-poteryaet-vyplaty-s-nachala-yanvarya" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/36/9/360945w180zc0.jpg" class="foto_l" loading="lazy" alt="Пенсия в Украине" />
</div>
<p>
Украинцев без стажа лишат спецпенсий: кто потеряет выплаты с начала января </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/360922-zabolevshij-koronavirusom-stepanov-uznal-tri-problemy-ukraincev" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/36/9/360922w180zc0.jpg" class="foto_l" loading="lazy" alt="Министр здравоохранения Максим Степанов" />
</div>
<p>
Заболевший коронавирусом Степанов узнал три проблемы украинцев </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/360946-poyavilos-poslednee-prizhiznennoe-foto-dzhigarhanyana" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/36/9/360946w180zc0.jpg" class="foto_l" loading="lazy" alt="Армен Джигарханян" />
</div>
<p>
Появилось последнее прижизненное фото Джигарханяна </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=360933&articleswidget_articleName=shvejcariya-ukraina-onlajn-translyaciya-matcha-ligi-nacij&notAjax=1&subdomain=sport&s=8ceb1a252c69ac1cc0c3e297c9407cb2&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + d.getElementById('yr_comment').value;
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%3 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(250-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>535857</span></div>
<div class="item-change num-down"><span>+10681</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>241444</span></div>
<div class="item-change num-down"><span>+2633</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>9603</span></div>
<div class="item-change num-down"><span>+95</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://crime.fakty.ua/360308-reznya-v-krivom-roge-v-kabinete-sledovatelya-syn-krichal-ya-trebuyu-dlya-sebya-smertnoj-kazni-v-vide-isklyucheniya">Резня в Кривом Роге: «В кабинете следователя сын кричал: «Я требую для себя смертной казни! В виде исключения»</a></h4>
<div class="td tddown">
<span class="mydate">
8 ноября 2020 </span>
<span class="mytime">
14:12 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://ukraine.fakty.ua/360360-portnikov-minskie-soglasheniya-lovushka-dlya-moskvy-kotoraya-mozhet-prevratitsya-v-lovushku-dlya-ukrainy">Портников: Минские соглашения — ловушка для Москвы, которая может превратиться в ловушку для Украины</a></h4>
<div class="td tddown">
<span class="mydate">
9 ноября 2020 </span>
<span class="mytime">
12:33 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://showbiz.fakty.ua/360571-mne-tushili-o-ruki-okurki-shokiruyucshie-priznaniya-samoj-yarkoj-uchastnicy-super-top-model-po-ukrainski">«Мне тушили о руки окурки»: шокирующие признания самой яркой участницы «Супер топ-модель по-украински»</a></h4>
<div class="td tddown">
<span class="mydate">
11 ноября 2020 </span>
<span class="mytime">
13:40 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://crime.fakty.ua/360481-mat-derzhala-mertvogo-syna-na-rukah-pochti-sutki-podrobnosti-ubijstva-5-letnego-malchika">Мать держала мертвого сына на руках почти сутки: подробности убийства 5-летнего мальчика</a></h4>
<div class="td tddown">
<span class="mydate">
10 ноября 2020 </span>
<span class="mytime">
14:35 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://ukraine.fakty.ua/360085-policii-razreshili-shtrafovat-voditelej-evroblyah-i-otpravlyat-takie-avto-na-shtrafplocshadku">Полиции разрешили штрафовать водителей «евроблях» и отправлять такие авто на штрафплощадку</a></h4>
<div class="td tddown">
<span class="mydate">
8 ноября 2020 </span>
<span class="mytime">
15:33 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Девушка звонит коллеге по работе и говорит шепотом:
— Я сегодня на работу не приду...
— Почему?
— Муж потерял три тысячи гривен, ищет...
— А ты тут при чем?
— Так я на них стою... </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy" alt="Пасмурно, туман">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+2</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;В<br><span>Давление:&nbsp;</span>751&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()*2%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">15 ноября 2020</span>
<span class="mytime">23:43</span>
</div>
<a class="latest" href="https://sport.fakty.ua/360931-angliya-kapitulirovala-v-belgii-i-ne-sygraet-v-finale-chetyreh-ligi-nacij-videoobzory-matchej"><h4>Англия капитулировала в Бельгии и не сыграет в «финале четырех» Лиги наций: видеообзоры матчей</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 ноября 2020</span>
<span class="mytime">21:26</span>
</div>
<a class="latest" href="https://sport.fakty.ua/360924-sbornaya-ukrainy-sdala-testy-na-covid-19-pered-reshayucshim-matchem-so-shvejcariej-izvestny-rezultaty"><h4>Сборная Украины сдала тесты на COVID-19 перед решающим матчем со Швейцарией: известны результаты </h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 ноября 2020</span>
<span class="mytime">19:21</span>
</div>
<a class="latest" href="https://sport.fakty.ua/360918-umer-legendarnyj-vratar-liverpulya-po-tri-raza-pobezhdavshij-v-kubke-chempionov-i-kubke-uefa"><h4>Умер легендарный вратарь «Ливерпуля», по три раза побеждавший в Кубке чемпионов и Кубке УЕФА</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 ноября 2020</span>
<span class="mytime">18:23</span>
</div>
<a class="latest" href="https://sport.fakty.ua/360915-ukrainskaya-biatlonistka-slomala-pozvonochnik-v-strashnom-dtp"><h4>Украинская биатлонистка сломала позвоночник в страшном ДТП </h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 ноября 2020</span>
<span class="mytime">17:01</span>
</div>
<a class="latest" href="https://sport.fakty.ua/360911-britanec-lyuis-hemilton-stal-semikratnym-chempionom-formuly-1-videoobzor-gran-pri-turcii"><h4>Британец Льюис Хэмилтон стал семикратным чемпионом Формулы-1: видеообзор Гран-при Турции </h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
