<!DOCTYPE html>
<html lang="uk">
<head>
<title>Уельс Швейцарія 1:1 - футбол Євро 2020 1-й тур 12.06.2021 - відео - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Швейцарія в розпеченому від спеки Баку не втримала перемогу над Уельсом: відеоогляд матчу Євро-2020" />
<meta property="twitter:title" content="Швейцарія в розпеченому від спеки Баку не втримала перемогу над Уельсом: відеоогляд матчу Євро-2020" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Команда Петковича вперше в 2021 році не змогла здолати суперника" />
<meta property="twitter:description" content="Команда Петковича вперше в 2021 році не змогла здолати суперника" />
<meta property="og:url" content="https://sport.fakty.ua/378272-shvejcariya-v-bakinskuyu-zharu-ne-uderzhala-pobedu-nad-polufinalistom-evro-2016-videoobzor-matcha" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/37/82/378272_fb_182742.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/37/82/378272.jpg" />
<meta name="description" content="Швейцарія в дебютному поєдинку на чемпіонаті Європи з футболу не змогла перемогти в Баку команду Уельсу" />
<meta name="keywords" content="Швейцарія, врозпеченому, спеки, Баку, невтримала, перемогу, Уельсом, відеоогляд, матчу, Євро" />
<link rel="amphtml" href="https://amp.sport.fakty.ua/378272-shvejcariya-v-bakinskuyu-zharu-ne-uderzhala-pobedu-nad-polufinalistom-evro-2016-videoobzor-matcha" />
<link rel="canonical" href="https://sport.fakty.ua/378272-shvejcariya-v-bakinskuyu-zharu-ne-uderzhala-pobedu-nad-polufinalistom-evro-2016-videoobzor-matcha" />
<link hreflang="ru" rel="alternate" href="https://sport.fakty.ua/ru/378272-shvejcariya-v-bakinskuyu-zharu-ne-uderzhala-pobedu-nad-polufinalistom-evro-2016-videoobzor-matcha" />
<link hreflang="uk" rel="alternate" href="https://sport.fakty.ua/378272-shvejcariya-v-bakinskuyu-zharu-ne-uderzhala-pobedu-nad-polufinalistom-evro-2016-videoobzor-matcha" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=31')
            } else {
                getScript('/js/bundle_d.js?v=20')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
 <link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">26.93 / 27.13</span>
<span id="c978">32.65 / 33.03</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+21</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li><li><a href=//fakty.ua/euro2020>Євро-2020</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/83"><nobr>Євро-2020</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li>
 <li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="378272">
<span class="time">
17:58 </span>
<a href="https://sport.fakty.ua/378272-shvejcariya-v-bakinskuyu-zharu-ne-uderzhala-pobedu-nad-polufinalistom-evro-2016-videoobzor-matcha" class="bold">
Швейцарія в&nbsp;розпеченому від спеки Баку не&nbsp;втримала перемогу над Уельсом: відеоогляд матчу Євро-2020 </a>
</li>
<li id="378271">
<span class="time">
17:36 </span>
<a href="https://showbiz.fakty.ua/378271-iz-rady-ushel-iz-semi-ushel-chto-dalshe-socseti-obsuzhdayut-razvod-vakarchuka">
&laquo;З&nbsp;Ради пішов, із&nbsp;сім&#39;ї пішов, що&nbsp;далі?&raquo;: соцмережі обговорюють розлучення Вакарчука </a>
</li>
<li id="378270">
<span class="time">
17:00 </span>
<a href="https://ukrainenews.fakty.ua/378270-pridetsya-etot-proekt-zabyt-okkupanty-smirilis-s-provalom-idei-dobychi-presnoj-vody-iz-azovskogo-morya">
&laquo;Доведеться цей проект забути&raquo;: окупанти змирилися з&nbsp;провалом ідеї видобутку прісної води з&nbsp;Азовського моря </a>
</li>
<li id="378269">
<span class="time">
16:59 </span>
<a href="https://ukrainenews.fakty.ua/378269-kirillovka-zatoka-skadovsk-kak-otdyhaetsya-turistam-na-plyazhah-populyarnyh-kurortov">
Кирилівка, Затока, Скадовськ: як&nbsp;відпочивається туристам на&nbsp;пляжах популярних курортів </a>
</li>
<li id="378268">
<span class="time">
16:06 </span>
<a href="https://showbiz.fakty.ua/378268-eta-dryan-nashla-menya-srazu-dve-rok-zvezdy-90-h-popali-v-bolnicu-s-koronavirusom">
&laquo;Ця&nbsp;погань знайшла мене&raquo;: відразу дві російські зірки 1990-х потрапили в&nbsp;лікарню з&nbsp;коронавірусом </a>
</li>
<li id="378213">
<span class="time">
16:02 </span>
<a href="https://sport.fakty.ua/378213-avstriya-severnaya-makedoniya-gde-i-kogda-smotret-onlajn-match-sopernikov-ukrainy-na-evro-2020-13-iyunya">
Австрія&nbsp;&mdash; Північна Македонія: де&nbsp;і&nbsp;коли дивитися онлайн матч суперників України на&nbsp;Євро-2020 13 червня </a>
</li>
<li id="378266">
 <span class="time">
15:25 </span>
<a href="https://weather.fakty.ua/378266-teplo-ne-uderzhalos-v-blizhajshie-dni-ukrainu-zalyut-dozhdi">
Тепло не&nbsp;утрималося: в&nbsp;найближчі дні Україну заллють дощі </a>
</li>
<li id="378260">
<span class="time">
15:05 </span>
<a href="https://sport.fakty.ua/378260-gluhoj-kot-iz-ermitazha-ahill-sprognoziroval-porazhenie-rossii-v-matche-evro-2020-protiv-belgii">
Глухий кіт з&nbsp;Ермітажу Ахілл спрогнозував поразку Росії в&nbsp;матчі Євро-2020 проти Бельгії </a>
</li>
<li id="378265">
<span class="time">
15:00 </span>
<a href="https://showbiz.fakty.ua/378265-svyatoslav-vakarchuk-rozluchaietsya-z-druzhinoyu-pislya-20-ti-rokiv-shlyubu">
Святослав Вакарчук розлучається з&nbsp;дружиною після 20 років шлюбу </a>
</li>
<li id="378264">
<span class="time">
14:49 </span>
<a href="https://ukrainenews.fakty.ua/378264-zakon-o-kreditah-dlya-zhitelej-zony-ato-oos-kto-mozhet-ne-platit-penyu-i-shtrafy">
Закон про кредити для жителів зони АТО / ООС: хто може не&nbsp;платити пеню та&nbsp;штрафи </a>
</li>
<li id="378263">
<span class="time">
14:23 </span>
<a href="https://crime.fakty.ua/378263-v-poezde-rahov-kiev-umer-passazhir-chto-izvestno-o-prichinah-tragedii">
У&nbsp;поїзді Рахів&nbsp;&mdash; Київ помер пасажир: що&nbsp;відомо про причини трагедії </a>
</li>
<li id="378262">
<span class="time">
14:17 </span>
<a href="https://showbiz.fakty.ua/378262-golyj-korol-eks-prodyuser-lobody-emocionalno-otreagirovala-na-podderzhku-fanatov-v-skandale-s-kirkorovym">
&laquo;Голий король&raquo;: екс-продюсер Лободи емоційно відреагувала на&nbsp;підтримку фанатів в&nbsp;скандалі з&nbsp;Кіркоровим </a>
</li>
</ul>
<div class="more"><a href="/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//sport.fakty.ua">Спорт</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Швейцарія в&nbsp;розпеченому від спеки Баку не&nbsp;втримала перемогу над Уельсом: відеоогляд матчу Євро-2020</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">12.06.2021</span>
<span id="article_id" style="display:none;">378272</span>
<span id="cat_id" style="display:none;">13</span>
<span class="time">
17:58 </span>
<span class="item__mdash"> — </span>
 12 червня 2021 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/37/82/378272w540zc0.jpg?v=184032" alt="Уельс&amp;nbsp;— Швейцарія" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/17"><span itemprop="name">
Юрій САЙ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
У&nbsp;суботу, 12 червня, матчем на&nbsp;Олімпійському стадіоні в&nbsp;Баку між Уельсом і&nbsp;Швейцарією, яка зберегла місце в&nbsp;елітному дивізіоні Ліги націй лише завдяки <a href="https://fakty.ua/361747">&laquo;кабінетній&raquo; перемозі над Україною</a>, фінішувала програма першого туру в&nbsp;квартеті А&nbsp;Євро-2020.</p>
<p>
<strong>Євро-2020. Група А. 1-й тур</strong></p>
<p>
<strong>Уельс&nbsp;&mdash; Швейцарія&nbsp;&mdash; 1:1</strong></p>
<p>
<strong>Голи:</strong> Мур (74)&nbsp;&mdash; <strong> </strong> Емболо (49).</p>
<p>
На&nbsp;Євро-2016 сенсаційний Уельс дістався до&nbsp;півфіналу, де&nbsp;поступився майбутнім чемпіонам португальцям. Але за п&#39;ять років лідери команди (Хеннессі, Ремзі, Гантер, Аллен, Бейл), ясна річ, молодше не&nbsp;стали, а <a href="https://fakty.ua/359805">головний тренер валлійців Райан Гіггз</a> через скандал і&nbsp;зовсім не&nbsp;поїхав на&nbsp;турнір&nbsp;&mdash; його місце вже давненько зайняв Роберт Пейдж.</p>
<p>
Тому не&nbsp;дивно, що&nbsp;на&nbsp;папері фаворитом зустрічі в&nbsp;столиці Азербайджану була команда Швейцарії, яка з&nbsp;урахуванням технічної перемоги над Україною виграла шість матчів поспіль із&nbsp;загальним рахунком 19:4.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8617";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
І&nbsp;підопічні Володимира Петковича в&nbsp;першому таймі були в&nbsp;атаці активнішими (одних кутових цілих сім подали!), але й&nbsp;Уельс міг в&nbsp;бакинську спеку (плюс 27 у&nbsp;затінку) забити, коли Зоммер в&nbsp;самовідданому стрибку парирував удар головою Мура.</p>
<p>
І&nbsp;все&nbsp;ж незабаром після перерви швейцарці перетворили кількість на&nbsp;якість: після подачі восьмого за&nbsp;ліком кутового біля воріт британців форвард &laquo;Боруссії&raquo; з&nbsp;Менхенгладбаха Емболо головою вразив ворота суперника&nbsp;&mdash; 0:1.</p>
<p>
Щоправда, до&nbsp;фінального свистка часу залишалося ще&nbsp;багатенько, і&nbsp;Бейл і&nbsp;компанія змогли відігратися: на&nbsp;74-й хвилині височенний форвард &laquo;Кардіфф Сіті&raquo; Мур після подачі до&nbsp;штрафного майданчика здорово пробив головою&nbsp;&mdash; 1:1.</p>
<p>
Занадто рано підопічні Володимира Петковича дозволили валлійцям прибрати ініціативу до&nbsp;своїх рук і&nbsp;занадто пізно схаменулися. Так, на&nbsp;84-й хвилині Швейцарія забила, але перегляд VAR зафіксував офсайд у&nbsp;Гаврановича. Вперше в&nbsp;2021 році &laquo;Паперова збірна&raquo; (так швейцарців охрестили після &laquo;паперової&raquo; перемоги над Україною) залишила поле не&nbsp;з&nbsp;трьома очками в&nbsp;кишені.</p>
<div align="center" class="media_embed" style="padding-bottom: 56.00%">
<iframe allowfullscreen="" frameborder="0" height="370" scrolling="no" src="//footballua.tv/player?h=67654cee956c69bc64a1abaa831bfef9&amp;c=17" width="100%"></iframe></div>
<p>
Нагадаємо, що&nbsp;в&nbsp;першій грі в&nbsp;квартеті А <a href="https://fakty.ua/378237">Італія напередодні розгромила Туреччину&nbsp;&mdash; 3:0</a>.</p>
<p>
<strong>Турнірне становище:</strong> 1. Італія&nbsp;&mdash; 3 очка; 2. Швейцарія&nbsp;&mdash; 1; 3. Уельс&nbsp;&mdash; 1; 4. Туреччина&nbsp;&mdash; 0.</p>
<p>
<strong>У&nbsp;другому турі в&nbsp;групі 16 червня зіграють:</strong> Туреччина&nbsp;&mdash; Уельс та&nbsp;Італія&nbsp;&mdash; Швейцарія.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<a href="https://fakty.ua/euro2020"><strong>Все про Євро-2020: склади команд, турнірні таблиці, стадіони, регламент, призові</strong></a></p>
<p>
<a href="https://fakty.ua/377316"><strong>Розклад прямих телетрансляцій і&nbsp;календар матчів Євро-2020</strong></a></p>
<p>
Раніше &laquo;ФАКТИ&raquo; повідомляли, <a href="https://fakty.ua/378156">де&nbsp;і&nbsp;коли дивитися в&nbsp;прямому ефірі поєдинок Нідерланди&nbsp;&mdash; Україна</a>.</p>
<p>
<em>Фото uefa.com</em></p></p>
<span class="statistic3"><span class=stat_text>127</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
 </div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="https://fakty.ua/theme/83" class="previous">До змісту спецтеми</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=378272">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/378272" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#2041534b454449544f526046414b54590e55411f5355424a4543541df081f1a2f090f1a2f1a2f1af00f09df09000f1a1f090f099f1a2f1b60013171812171206424f44591d48545450531a0f0f53504f52540e46414b54590e55410f131718121712" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://sport.fakty.ua/378272-shvejcariya-v-bakinskuyu-zharu-ne-uderzhala-pobedu-nad-polufinalistom-evro-2016-videoobzor-matcha" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://sport.fakty.ua/378272-shvejcariya-v-bakinskuyu-zharu-ne-uderzhala-pobedu-nad-polufinalistom-evro-2016-videoobzor-matcha&amp;text=Швейцарія в&nbsp;розпеченому від спеки Баку не&nbsp;втримала перемогу над Уельсом: відеоогляд..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Швейцарія в&nbsp;розпеченому від спеки Баку не&nbsp;втримала перемогу над Уельсом: відеоогляд...&amp;url=https://sport.fakty.ua/378272-shvejcariya-v-bakinskuyu-zharu-ne-uderzhala-pobedu-nad-polufinalistom-evro-2016-videoobzor-matcha" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=378272&key=e5bc3f23574b8cf771657871ed85f49c';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=378272&articleswidget_articleName=shvejcariya-v-bakinskuyu-zharu-ne-uderzhala-pobedu-nad-polufinalistom-evro-2016-videoobzor-matcha&notAjax=1&subdomain=sport&s=591ffc3ac9ca166c9e7cf87ae4ff7c51', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://sport.fakty.ua/378272-shvejcariya-v-bakinskuyu-zharu-ne-uderzhala-pobedu-nad-polufinalistom-evro-2016-videoobzor-matcha"
  },
  "headline": "Швейцарія в&nbsp;розпеченому від спеки Баку не&nbsp;втримала перемогу над Уельсом: відеоогляд матчу...",
  "description": "Швейцарія в дебютному поєдинку на чемпіонаті Європи з футболу не змогла перемогти в Баку команду Уельсу",
  "articleBody": "
 У&nbsp;суботу, 12 червня, матчем на&nbsp;Олімпійському стадіоні в&nbsp;Баку між Уельсом і&nbsp;Швейцарією, яка зберегла місце в&nbsp;елітному дивізіоні Ліги націй лише завдяки &laquo;кабінетній&raquo; перемозі над Україною, фінішувала програма першого туру в&nbsp;квартеті А&nbsp;Євро-2020.

 Євро-2020. Група А. 1-й тур

 Уельс&nbsp;&mdash; Швейцарія&nbsp;&mdash; 1:1

 Голи: Мур (74)&nbsp;&mdash;   Емболо (49).

 На&nbsp;Євро-2016 сенсаційний Уельс дістався до&nbsp;півфіналу, де&nbsp;поступився майбутнім чемпіонам португальцям. Але за п&#39;ять років лідери команди (Хеннессі, Ремзі, Гантер, Аллен, Бейл), ясна річ, молодше не&nbsp;стали, а головний тренер валлійців Райан Гіггз через скандал і&nbsp;зовсім не&nbsp;поїхав на&nbsp;турнір&nbsp;&mdash; його місце вже давненько зайняв Роберт Пейдж.

 Тому не&nbsp;дивно, що&nbsp;на&nbsp;папері фаворитом зустрічі в&nbsp;столиці Азербайджану була команда Швейцарії, яка з&nbsp;урахуванням технічної перемоги над Україною виграла шість матчів поспіль із&nbsp;загальним рахунком 19:4.
                            let elr=d.getElementById(&quot;rotation&quot;);
                            if (D.getSeconds()%2===0){
                                elr.id=&quot;MIXADV_8617&quot;;
                                elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8617&quot;;
                            }
                            else{
                                elr.id=&quot;M410536ScriptRootC1050452&quot;;
                                elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
                            }
                            

 І&nbsp;підопічні Володимира Петковича в&nbsp;першому таймі були в&nbsp;атаці активнішими (одних кутових цілих сім подали!), але й&nbsp;Уельс міг в&nbsp;бакинську спеку (плюс 27 у&nbsp;затінку) забити, коли Зоммер в&nbsp;самовідданому стрибку парирував удар головою Мура.

 І&nbsp;все&nbsp;ж незабаром після перерви швейцарці перетворили кількість на&nbsp;якість: після подачі восьмого за&nbsp;ліком кутового біля воріт британців форвард &laquo;Боруссії&raquo; з&nbsp;Менхенгладбаха Емболо головою вразив ворота суперника&nbsp;&mdash; 0:1.

 Щоправда, до&nbsp;фінального свистка часу залишалося ще&nbsp;багатенько, і&nbsp;Бейл і&nbsp;компанія змогли відігратися: на&nbsp;74-й хвилині височенний форвард &laquo;Кардіфф Сіті&raquo; Мур після подачі до&nbsp;штрафного майданчика здорово пробив головою&nbsp;&mdash; 1:1.

 Занадто рано підопічні Володимира Петковича дозволили валлійцям прибрати ініціативу до&nbsp;своїх рук і&nbsp;занадто пізно схаменулися. Так, на&nbsp;84-й хвилині Швейцарія забила, але перегляд VAR зафіксував офсайд у&nbsp;Гаврановича. Вперше в&nbsp;2021 році &laquo;Паперова збірна&raquo; (так швейцарців охрестили після &laquo;паперової&raquo; перемоги над Україною) залишила поле не&nbsp;з&nbsp;трьома очками в&nbsp;кишені.

 

 Нагадаємо, що&nbsp;в&nbsp;першій грі в&nbsp;квартеті А Італія напередодні розгромила Туреччину&nbsp;&mdash; 3:0.

 Турнірне становище: 1. Італія&nbsp;&mdash; 3 очка; 2. Швейцарія&nbsp;&mdash; 1; 3. Уельс&nbsp;&mdash; 1; 4. Туреччина&nbsp;&mdash; 0.

 У&nbsp;другому турі в&nbsp;групі 16 червня зіграють: Туреччина&nbsp;&mdash; Уельс та&nbsp;Італія&nbsp;&mdash; Швейцарія.

 Все про Євро-2020: склади команд, турнірні таблиці, стадіони, регламент, призові

 Розклад прямих телетрансляцій і&nbsp;календар матчів Євро-2020

 Раніше &laquo;ФАКТИ&raquo; повідомляли, де&nbsp;і&nbsp;коли дивитися в&nbsp;прямому ефірі поєдинок Нідерланди&nbsp;&mdash; Україна.

 Фото uefa.com",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/37/82/378272.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Юрій САЙ, «ФАКТИ»"
    
  },
  "datePublished": "2021-06-12T17:58:42+03:00",
  "dateModified": "2021-06-12T17:58:42+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/378191-zhutkaya-kukla-ani-lorak-i-murat-udivili-podarkom-docheri-na-10-letie" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/81/378191w210zc0.jpg" class="foto_l" loading="lazy" alt="Ані Лорак і Софія" />
</div>
<p>
&laquo;Страшна лялька&raquo;: Ані Лорак і&nbsp;Мурат здивували подарунком дочці на&nbsp;10-річчя </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://weather.fakty.ua/378232-buri-i-anomalnaya-zhara-narodnyj-sinoptik-dal-podrobnyj-prognoz-na-iyul-i-avgust" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/82/378232w210zc0.jpg" class="foto_l" loading="lazy" alt="Бурі і аномальна спека: народний синоптик дав докладний прогноз на липень і серпень" />
</div>
<p>
Бурі і&nbsp;аномальна спека: народний синоптик дав докладний прогноз на&nbsp;липень і&nbsp;серпень </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/378271-iz-rady-ushel-iz-semi-ushel-chto-dalshe-socseti-obsuzhdayut-razvod-vakarchuka" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/82/378271w210zc0.jpg" class="foto_l" loading="lazy" alt="вакарчук" />
</div>
<p>
&laquo;З&nbsp;Ради пішов, із&nbsp;сім&#39;ї пішов, що&nbsp;далі?&raquo;: соцмережі обговорюють розлучення Вакарчука </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/378173-holostyak-mihail-zalivako-rasskazal-skolko-uchastnic-namekali-emu-na-intim-na-proekte" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/81/378173w210zc0.jpg" class="foto_l" loading="lazy" alt="Залівако" />
</div>
<p>
&laquo;Холостяк&raquo; Михайло Залівако розповів, скільки учасниць натякали йому на&nbsp;інтим на&nbsp;проекті </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=378272&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value,
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="2" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    window.RESOURCE_O1B2L3 = 'yhlgnth.info';
    elmix.classList.add("blockOfO1b2l3");
    elmix.dataset.url="//yhlgnth.info/Pu.js";
    elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
<style>
#champ {
background: #2e6f6f;
color: #fff;
position: relative;
height: 160px;
font-family: 'Fira Sans Extra Condensed';
font-weight: 600;
border-radius: 10px;
}
#champ .vn {
background: #e2007a;
text-align: center;
font-size: 27px;
border-radius: 10px 10px 0 0;
line-height: 1.1;
letter-spacing: 0.2em;
color: #fff;
}
#champ p {
padding-top: 10px;
text-align: right;
color: #fff;
font: 500 30px/33px 'Fira Sans Extra Condensed';
padding-right: 20px;
}
#champ img {
width: 100px;
position: absolute;
bottom: 10px;
left: 12px;
top: 35px;
}
</style>
<div id="champ">
<a href="//fakty.ua/euro2020">
<div class="vn">СПЕЦПРОЕКТ</div>
<p>Чемпіонат<br>Європи<br>з футболу</p>
<div class="logo_e"><img src="/images/euro2020/euro-logo1.svg" alt="Euro 2020"></div>
</a>
</div>
<script>
let ba=d.getElementById('champ');
if (pageLanguage === 'ru') {
ba.getElementsByTagName('p')[0].innerHTML= 'Чемпионат<br>Европы<br>по футболу';
d.querySelector('#champ a').setAttribute('href', '//fakty.ua/' + pageLanguage + '/euro2020');
}
</script>
</div>
<style>
    .viktorina {
        background: #2e6f6f;
        position: relative;
        height: 229px;
        font-family: 'Fira Sans Extra Condensed';
        font-weight: 600;
        border-radius: 10px;
        margin: 20px auto;
        border: 2px solid #ccc;
        width: 300px;
    }
    .viktorina .vn {
        background: #e2007a;
        border-radius: 10px 10px 0 0;
        height: 32px;
        padding: 0 10px 0 20px;
        letter-spacing: 0.1em;
        color: #fff;
        display: flex;
        justify-content: space-between;
    }

    .viktorina #myach {
        position: absolute;
        top: 9px;
        left: 140px;
        z-index: 10;
    }
    .viktorina #myach img {
        width: 30px;
    }
    .viktorina .logo_f {
        position: absolute;
        top: 12px;
        left: 50px;
        width: 200px;
    }
    .viktorina .logo_f img {
        width: 200px;
    }
    .viktorina p {
        padding-top: 45px;
        text-align: right;
        color: #fff;
        font: 500 24px/24px 'Fira Sans Extra Condensed';
        padding-right: 46px;
    }
    .viktorina .tur {
        position: absolute;
        bottom: 10px;
        right: 20px;
        background: #fff;
        border-radius: 10px;
        color: #e2007a;
        line-height: 0.9;
        padding: 0 5px;
    }
    .viktorina span {
        font-size: 26px;
    }
    .viktorina .tur span:nth-child(1) {
        font-size: 80px;
    }
    .viktorina .logo_euro2020 img {
        width: 100px;
        position: absolute;
        bottom: 10px;
        left: 12px;
    }
</style>
<div class="viktorina">
<a href="//fakty.ua/377678-futbolnaya-viktorina-faktov-toropites-vyigrat-prizy">
<div class="vn">
<span>УВАГА</span>
<span>КОНКУРС!</span>
</div>
<div id="myach">
<img src="/images/euro2020/myach4.gif">
</div>
<div class="logo_f">
<img src="/images/euro2020/f-logo_uk.svg">
</div>
<p>Футбольна вікторина<br>«Євро-2020»</p>
<div class="tur"><span>5</span><span>-й тур</span></div>
<div class="logo_euro2020"><img src="/images/euro2020/euro-logo1.svg"></div>
</a>
</div>
<script>
    banners=d.getElementsByClassName('viktorina');
    if (banners.length >1) {
        let n=isMobile.matches ? 1 : 0;
        banners[n].style.display = 'none';
    }
</script>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/377538-andrej-antonenko-pust-teper-te-kto-pridumal-nashu-istoriyu-dumayut-kak-budut-iz-nee-vyhodit">Андрій Антоненко: &laquo;Хай тепер ті, хто вигадав нашу історію, думають, як&nbsp;будуть з&nbsp;неї виходити&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
4 червня 2021 </span>
<span class="mytime">
7:01 </span>
</div>
</li>
<li><p><span>2</span><a href="https://crime.fakty.ua/378106-delo-mstitelej-otec-ubitogo-malchika-organizovavshij-ohotu-na-pedofila-pereveden-pod-domashnij-arest">Справа месників: батько вбитого хлопчика, який організував полювання на&nbsp;педофіла, переведений під домашній арешт</a></p>
<div class="td tddown">
<span class="mydate">
10 червня 2021 </span>
<span class="mytime">
18:05 </span>
</div>
</li>
<li><p><span>3</span><a href="https://showbiz.fakty.ua/377780-nina-matvienko-quot-procshajte-lyudej-kotorye-vas-obideli-eta-obida---ne-vasha-problema-a-ih-quot">Ніна Матвієнко: &laquo;Прощайте людей, які вас образили. Ця&nbsp;образа&nbsp;&mdash; не&nbsp;ваша проблема, а&nbsp;їхня&raquo;</a></p>
<div class="td tddown">
 <span class="mydate">
7 червня 2021 </span>
<span class="mytime">
12:14 </span>
</div>
</li>
<li><p><span>4</span><a href="https://showbiz.fakty.ua/378102-eleonora-baranova-stala-shef-povarom-v-22-goda-i-nikogda-ne-skryvala-chto-eto-bylo-moej-mechtoj">Елеонора Баранова: &laquo;Стала шеф-кухарем у&nbsp;22 роки і&nbsp;ніколи не&nbsp;приховувала, що&nbsp;це&nbsp;було моєю мрією&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
11 червня 2021 </span>
<span class="mytime">
14:43 </span>
</div>
</li>
<li><p><span>5</span><a href="https://society.fakty.ua/378039-v-gimalayah-na-menya-napal-yak-ya-ne-ubegal">На&nbsp;гору Казбек на&nbsp;протезах: унікальний проєкт ветерана АТО</a></p>
<div class="td tddown">
<span class="mydate">
11 червня 2021 </span>
<span class="mytime">
6:45 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(458-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2222701</span></div>
<div class="item-change num-down"><span>+1274</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2125685</span></div>
<div class="item-change num-down"><span>+4905</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>51646</span></div>
<div class="item-change num-down"><span>+69</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Як каже тітка Циля, якщо вас лякає ваш вік, переведіть його в долари - і ви побачите, наскільки він мізерно малий ...</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+21</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;3х<br><span>Тиск:&nbsp;</span>742&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">12 червня 2021</span>
<span class="mytime">16:02</span>
</div>
<a class="latest" href="https://sport.fakty.ua/378213-avstriya-severnaya-makedoniya-gde-i-kogda-smotret-onlajn-match-sopernikov-ukrainy-na-evro-2020-13-iyunya">Австрія&nbsp;&mdash; Північна Македонія: де&nbsp;і&nbsp;коли дивитися онлайн матч суперників України на&nbsp;Євро-2020 13 червня</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">12 червня 2021</span>
<span class="mytime">15:05</span>
</div>
<a class="latest" href="https://sport.fakty.ua/378260-gluhoj-kot-iz-ermitazha-ahill-sprognoziroval-porazhenie-rossii-v-matche-evro-2020-protiv-belgii">Глухий кіт з&nbsp;Ермітажу Ахілл спрогнозував поразку Росії в&nbsp;матчі Євро-2020 проти Бельгії</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">12 червня 2021</span>
<span class="mytime">14:07</span>
</div>
<a class="latest" href="https://sport.fakty.ua/378251-eks-muzh-hloe-kardashyan-s-rostom-208-sm-vyrubil-repera-v-bokserskom-poedinke-video-nokauta">Екс-чоловік Хлое Кардашʼян з&nbsp;ростом 208&nbsp;см вирубав репера в&nbsp;боксерському поєдинку: відео нокауту</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">12 червня 2021</span>
<span class="mytime">13:16</span>
</div>
<a class="latest" href="https://sport.fakty.ua/378156-niderlandy-ukraina-gde-i-vo-skolko-smotret-onlajn-match-evro-2020-13-iyunya">Нідерланди&nbsp;&mdash; Україна: де&nbsp;і&nbsp;коли дивитися онлайн матч Євро-2020 13 червня</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">12 червня 2021</span>
<span class="mytime">12:19</span>
</div>
<a class="latest" href="https://sport.fakty.ua/378238-komanda-yarmolenko-obygrala-sbornuyu-shevchenko-v-matche-rabotyag-protiv-zvezd-video-poedinka">Команда Ярмоленка обіграла збірну Шевченка в&nbsp;матчі &laquo;роботяг&raquo; проти &laquo;зірок&raquo;: відео поєдинку</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
<li><p><a href="//fakty.ua/euro2020">Євро-2020</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>


<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
