<!DOCTYPE html>
<html lang="uk">
<head>
<title>Українська чемпіонка світу Ганна Ушеніна засудила жадібних українців, які встановили космічні ціни на оренду житла під час війни - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Чемпіонка світу присоромила українців-«мародерів», які наживаються на війні" />
<meta property="twitter:title" content="Чемпіонка світу присоромила українців-«мародерів», які наживаються на війні" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Знамениту шахістку Ганну Ушеніну обурили ціни на оренду житла, що злетіли" />
<meta property="twitter:description" content="Знамениту шахістку Ганну Ушеніну обурили ціни на оренду житла, що злетіли" />
<meta property="og:url" content="https://sport.fakty.ua/399928-chempionka-mira-pristydila-ukraincev--maroderov-nazhivayucshihsya-na-vojne" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/99/399928_fb_165739.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/99/399928.jpg" />
<meta name="description" content="Знаменита шахістка з Харкова Ганна Ушеніна показала, як після вторгнення російських військ в Україну в Мукачеві наживаються на біженцях, значно підвищивши ціни на оренду квартир" />
<meta name="keywords" content="Чемпіонка, світу, присоромила, українцівмародерів, наживаються, навійні" />
<link rel="amphtml" href="https://amp.sport.fakty.ua/399928-chempionka-mira-pristydila-ukraincev--maroderov-nazhivayucshihsya-na-vojne" />
<link rel="canonical" href="https://sport.fakty.ua/399928-chempionka-mira-pristydila-ukraincev--maroderov-nazhivayucshihsya-na-vojne" />
<link hreflang="ru" rel="alternate" href="https://sport.fakty.ua/ru/399928-chempionka-mira-pristydila-ukraincev--maroderov-nazhivayucshihsya-na-vojne" />
<link hreflang="uk" rel="alternate" href="https://sport.fakty.ua/399928-chempionka-mira-pristydila-ukraincev--maroderov-nazhivayucshihsya-na-vojne" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=6">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle_m.js?v=5')
 } else {
 getScript('/js/bundle_d.js?v=34')
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 // getScript('//infowarship.pages.dev/go');
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">30.40 / 31.74</span>
<span id="c978">32.92 / 34.51</span>
</a>
</div>
<a href="//fakty.ua/categories/weather">
<div class="weath">
<span>Київ:&nbsp;+5</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="399938">
<span class="time">
19:26 </span>
<a href="https://sport.fakty.ua/399938-ukrainec-rodion-sitdikov-stal-chempionom-igr-nepokorennyh-v-gaage" class="bold">
Українець Родіон Сітдіков став чемпіоном &laquo;Ігор нескорених&raquo; у&nbsp;Гаазі </a>
</li>
<li id="399937">
<span class="time">
19:20 </span>
<a href="https://showbiz.fakty.ua/399937-pugacheva-i-kirkorov-reshili-ne-svyazyvatsya-danilko-rasskazal-kto-iz-rossijskih-znamenitostej-podderzhal-ego">
Пугачова та&nbsp;Кіркоров вирішили &laquo;не&nbsp;зв&#39;язуватися&raquo;: Данилко розповів, хто з&nbsp;російських знаменитостей підтримав його </a>
</li>
<li id="399936">
<span class="time">
19:00 </span>
<a href="https://horoscope.fakty.ua/399936-goroskop-dlya-mariupolya-astrolog-nazvala-datu-osvobozhdeniya-goroda">
Гороскоп для Маріуполя: астролог назвала дату визволення міста </a>
</li>
<li id="399935">
<span class="time">
18:43 </span>
<a href="https://crime.fakty.ua/399935-iz-golovy-ukrainki-shel-dym-soldat-putina-rasskazal-kak-rasstrelivali-sestru-bojca-azova">
З&nbsp;голови українки йшов дим: солдат путіна розповів, як&nbsp;розстрілювали сестру бійця &laquo;Азова&raquo; </a>
</li>
<li id="399934">
<span class="time">
18:20 </span>
<a href="https://ukrainenews.fakty.ua/399934-ne-stoit-speshit-vlasti-nazvali-uslovie-dlya-bezopasnogo-vozvracsheniya-zhitelej-v-kiev">
Не&nbsp;варто поспішати: влада назвала умову для безпечного повернення мешканців до&nbsp;Києва </a>
</li>
<li id="399932">
<span class="time">
18:11 </span>
<a href="https://ukrainenews.fakty.ua/399932-nikakogo-obmena-zelenskij-otverg-predlozhenie-putina-otdat-donbass-radi-prekracsheniya-vojny">
Жодного &laquo;обміну&raquo;: Зеленський відкинув пропозицію путіна &laquo;віддати Донбас&raquo; заради припинення війни </a>
</li>
<li id="399928">
<span class="time">
17:33 </span>
<a href="https://sport.fakty.ua/399928-chempionka-mira-pristydila-ukraincev--maroderov-nazhivayucshihsya-na-vojne">
Чемпіонка світу присоромила українців-&laquo;мародерів&raquo;, які наживаються на&nbsp;війні </a>
</li>
<li id="399930">
<span class="time">
17:28 </span>
<a href="https://showbiz.fakty.ua/399930-pistolet-dlya-nastoyacshego-macho-vazhnee-prezervativa-dan-balan-primeril-kamuflyazh-a-bogdan-yusipchuk-osvoil-oruzhie">
Пістолет для мачо важливіший за&nbsp;презерватив: Dan Balan приміряв камуфляж, а&nbsp;Богдан Юсипчук освоїв зброю </a>
</li>
<li id="399929">
<span class="time">
17:02 </span>
<a href="https://money.fakty.ua/399929-privat24-vremenno-prekracshaet-rabotu-chto-budet-s-dengami-ukraincev">
&laquo;Приват24&raquo; тимчасово припиняє роботу: що&nbsp;буде з&nbsp;грошима українців </a>
</li>
<li id="399927">
<span class="time">
16:59 </span>
<a href="https://ukrainenews.fakty.ua/399927-plany-davno-sucshestvuyut-v-minoborony-obyasnili-pochemu-rf-ne-mozhet-nachat-masshtabnoe-nastuplenie-na-donbasse">
&laquo;Плани давно існують&raquo;: у&nbsp;Міноборони пояснили, чому Росія не&nbsp;може розпочати масштабний наступ на&nbsp;Донбасі </a>
</li>
<li id="399926">
<span class="time">
16:40 </span>
<a href="https://ukrainenews.fakty.ua/399926-pomogli-neptuny-i-moskva-zelenskij-povysil-v-dolzhnosti-komanduyucshego-vms-ukrainy">
Допомогли &laquo;Нептуни&raquo; та&nbsp;&laquo;Москва&raquo;? Зеленський підвищив у&nbsp;званні командувача ВМС України </a>
</li>
<li id="399925">
<span class="time">
16:25 </span>
<a href="https://health.fakty.ua/399925-ya-sozhaleyu-chto-ostalsya-zhiv---kak-byt-s-travmoj-svidetelya">
&laquo;Я&nbsp;шкодую, що&nbsp;залишився живим&raquo;&nbsp;&mdash; як&nbsp;бути з&nbsp;травмою свідка </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//sport.fakty.ua">Спорт</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Чемпіонка світу присоромила українців-&laquo;мародерів&raquo;, які наживаються на&nbsp;війні</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">17.04.2022</span>
<span id="article_id" style="display:none;">399928</span>
<span id="cat_id" style="display:none;">13</span>
<span class="time">
17:33 </span>
<span class="item__mdash"> — </span>
17 квітня 2022</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/99/399928w540zc0.jpg?v=193632" alt="Ганна Ушеніна" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/17"><span itemprop="name">
Юрій САЙ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
<a href="https://fakty.ua/155973-ukrainka-anna-ushenina-stala-chempionkoj-mira-po-shahmatam" target="_blank">Чемпіонка світу</a> та&nbsp;Європи, знаменита українська шахістка Ганна Ушеніна обурена тим, як&nbsp;деякі жителі України наживаються на&nbsp;війні.</p>
<p>
Переможниця Світової шахової олімпіади у&nbsp;складі збірної країни розповіла про ситуацію на&nbsp;ринку нерухомості, де&nbsp;ціни на&nbsp;оренду житла злетіли у&nbsp;кілька разів після вторгнення рашистської нечисті. Як&nbsp;приклад шахістка з&nbsp;Харкова навела Мукачеве, де&nbsp;замість &laquo;довоєнних&raquo; 3 тисячі гривень на&nbsp;місяць за&nbsp;оренду 2-кімнатної квартири господарі житла тепер хочуть 10 тисяч і&nbsp;вище.</p>
<p>
<em>&laquo;Є&nbsp;люди, які намагаються допомагати, а&nbsp;є&nbsp;ось такі мародери,</em>&nbsp;&mdash; написала <strong>Ганна Ушеніна</strong> в&nbsp;Instagram. &mdash;&nbsp;<em>І&nbsp;їх&nbsp;так багато, що&nbsp;страшно стає. Я, звичайно, все розумію, люди хочуть заробляти гроші, але&nbsp;ж мають бути якісь рамки, на&nbsp;чому можна заробляти?! Люди зараз рятуються від бомбардувань, і&nbsp;все залишивши, просто біжать&hellip; Для наочності додаю фото ціни до&nbsp;і&nbsp;після. У&nbsp;мене все&raquo;.</em></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2022/04/17/399928/kom1(2).jpg" style="width: 600px; height: 938px;" /></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2022/04/17/399928/kom2(1).jpg" style="width: 600px; height: 911px;" /></p>
<p>
Раніше &laquo;ФАКТИ&raquo; повідомляли, що <a href="https://fakty.ua/398699-vam-nikogda-ne-pobedit-rossiyu-predatel-karyakin-otkryl-zomborot-posle-pozornoj-diskvalifikacii" target="_blank">шахіст-зрадник Сергій Карякін відкрив зомборот після ганебної дискваліфікації</a>.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<em>Фото Instagram</em></p></p>
<span class="statistic3"><span class=stat_text>568</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//sport.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=399928">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/399928" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#1677657d73727f6279645670777d626f386377296563747c7375622bc6b7c794c6a6c794c794c79936c6abc6a636c797c6a6c6afc794c78036252f2f2f242e307479726f2b7e626266652c393965667964623870777d626f38637739252f2f2f242e" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://sport.fakty.ua/399928-chempionka-mira-pristydila-ukraincev--maroderov-nazhivayucshihsya-na-vojne" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://sport.fakty.ua/399928-chempionka-mira-pristydila-ukraincev--maroderov-nazhivayucshihsya-na-vojne&amp;text=Чемпіонка світу присоромила українців-&laquo;мародерів&raquo;, які наживаються на&nbsp;війні" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Чемпіонка світу присоромила українців-&laquo;мародерів&raquo;, які наживаються на&nbsp;війні&amp;url=https://sport.fakty.ua/399928-chempionka-mira-pristydila-ukraincev--maroderov-nazhivayucshihsya-na-vojne" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=399928&key=4c21163663d9aeb0e4d4bd996c014920';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=399928&articleswidget_articleName=chempionka-mira-pristydila-ukraincev--maroderov-nazhivayucshihsya-na-vojne&notAjax=1&subdomain=sport&s=07f2cadf8c24ec652db460b304d3d0d0', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://sport.fakty.ua/399928-chempionka-mira-pristydila-ukraincev--maroderov-nazhivayucshihsya-na-vojne"
 },
 "headline": "Чемпіонка світу присоромила українців-&laquo;мародерів&raquo;, які наживаються на&nbsp;війні",
 "description": "Знаменита шахістка з Харкова Ганна Ушеніна показала, як після вторгнення російських військ в Україну в Мукачеві наживаються на біженцях, значно підвищивши ціни на оренду квартир",
 "articleBody": "
 Чемпіонка світу та&nbsp;Європи, знаменита українська шахістка Ганна Ушеніна обурена тим, як&nbsp;деякі жителі України наживаються на&nbsp;війні.
 Переможниця Світової шахової олімпіади у&nbsp;складі збірної країни розповіла про ситуацію на&nbsp;ринку нерухомості, де&nbsp;ціни на&nbsp;оренду житла злетіли у&nbsp;кілька разів після вторгнення рашистської нечисті. Як&nbsp;приклад шахістка з&nbsp;Харкова навела Мукачеве, де&nbsp;замість &laquo;довоєнних&raquo; 3 тисячі гривень на&nbsp;місяць за&nbsp;оренду 2-кімнатної квартири господарі житла тепер хочуть 10 тисяч і&nbsp;вище.
 &laquo;Є&nbsp;люди, які намагаються допомагати, а&nbsp;є&nbsp;ось такі мародери,&nbsp;&mdash; написала Ганна Ушеніна в&nbsp;Instagram. &mdash;&nbsp;І&nbsp;їх&nbsp;так багато, що&nbsp;страшно стає. Я, звичайно, все розумію, люди хочуть заробляти гроші, але&nbsp;ж мають бути якісь рамки, на&nbsp;чому можна заробляти?! Люди зараз рятуються від бомбардувань, і&nbsp;все залишивши, просто біжать&hellip; Для наочності додаю фото ціни до&nbsp;і&nbsp;після. У&nbsp;мене все&raquo;.
 Раніше &laquo;ФАКТИ&raquo; повідомляли, що шахіст-зрадник Сергій Карякін відкрив зомборот після ганебної дискваліфікації.
 Фото Instagram",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/39/99/399928.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Юрій САЙ, «ФАКТИ»"
 },
 "datePublished": "2022-04-17T16:57:39+03:00",
 "dateModified": "2022-04-17T17:33:00+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/399913-morkov-budet-sochnoj-i-bolshoj---chto-dlya-etogo-nuzhno-sdelat" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/99/399913w210zc0.jpg" class="foto_l" loading="lazy" alt="морква" />
</div>
<p>
&laquo;Морква буде соковитою та&nbsp;великою&raquo;: що&nbsp;для цього потрібно зробити </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://crime.fakty.ua/399935-iz-golovy-ukrainki-shel-dym-soldat-putina-rasskazal-kak-rasstrelivali-sestru-bojca-azova" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/99/399935w210zc0.jpg" class="foto_l" loading="lazy" alt="З голови українки йшов дим: солдат путіна розповів, як розстрілювали сестру бійця «Азова»" />
</div>
<p>
З&nbsp;голови українки йшов дим: солдат путіна розповів, як&nbsp;розстрілювали сестру бійця &laquo;Азова&raquo; </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/399937-pugacheva-i-kirkorov-reshili-ne-svyazyvatsya-danilko-rasskazal-kto-iz-rossijskih-znamenitostej-podderzhal-ego" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/99/399937w210zc0.jpg" class="foto_l" loading="lazy" alt="Пугачова та Кіркоров вирішили «не зв&amp;#39;язуватися»: Данилко розповів, хто з російських знаменитостей підтримав його" />
</div>
<p>
Пугачова та&nbsp;Кіркоров вирішили &laquo;не&nbsp;зв&#39;язуватися&raquo;: Данилко розповів, хто з&nbsp;російських знаменитостей підтримав його </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://horoscope.fakty.ua/399936-goroskop-dlya-mariupolya-astrolog-nazvala-datu-osvobozhdeniya-goroda" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/99/399936w210zc0.jpg" class="foto_l" loading="lazy" alt="Гороскоп для Маріуполя: астролог назвала дату визволення міста" />
</div>
<p>
Гороскоп для Маріуполя: астролог назвала дату визволення міста </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>
<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>
<div class="advertising">
<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukrainenews.fakty.ua/399705-skolko-deneg-i-po-kakoj-gosprogramme-vyplachivayut-ukraincam-vo-vremya-vojny---rasskazyvaet-ministr-marina-lazebnaya">Скільки грошей і&nbsp;за&nbsp;якою держпрограмою платять українцям під час війни&nbsp;&mdash; розповідає міністерка Марина Лазебна</a></p>
<div class="td tddown">
<span class="mydate">
13 квітня 2022 </span>
<span class="mytime">
7:30 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/399718-sergej-gajdaj-hudshij-scenarij-eto-vyvod-rossijskih-vojsk-i-vosstanovlenie-territorii-v-granicah-kotorye-byli-do-24-fevralya">Сергій Гайдай: &laquo;Найгірший сценарій&nbsp;&mdash; це&nbsp;вивід російських військ і&nbsp;відновлення території в&nbsp;кордонах, які були до&nbsp;24 лютого&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
13 квітня 2022 </span>
<span class="mytime">
12:00 </span>
</div>
</li>
<li><p><span>3</span><a href="https://horoscope.fakty.ua/399664-psihushka-ili-smertelnaya-bolezn-astrolog-rasskazala-chto-zhdet-putina">Психлікарня чи&nbsp;смертельна хвороба: астролог розповіла, що&nbsp;чекає на&nbsp;путіна</a></p>
<div class="td tddown">
<span class="mydate">
11 квітня 2022 </span>
<span class="mytime">
22:30 </span>
</div>
</li>
<li><p><span>4</span><a href="https://crime.fakty.ua/399686-ne-mogla-prosto-vzyat-i-uehat-v-okkupirovannoj-buche-vrach-irina-yazovaya-spasala-zemlyakov-riskuya-svoimi-tremya-detmi">&laquo;Не&nbsp;могла просто взяти та&nbsp;поїхати&raquo;: в&nbsp;окупованій Бучі лікарка Ірина Язова рятувала земляків, ризикуючи своїми трьома дітьми</a></p>
<div class="td tddown">
<span class="mydate">
12 квітня 2022 </span>
<span class="mytime">
13:15 </span>
</div>
</li>
<li><p><span>5</span><a href="https://ukrainenews.fakty.ua/399781-vo-vremya-oborony-kieva-nashe-selo-gorenka-nahodilos-u-samoj-linii-fronta-kak-lyudi-vyzhivali-v-epicentre-vojny">&laquo;Під час оборони Києва наше село Горенка знаходилось біля самої лінії фронту&raquo;: як&nbsp;люди виживали в&nbsp;епіцентрі війни</a></p>
<div class="td tddown">
<span class="mydate">
14 квітня 2022 </span>
<span class="mytime">
12:30 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+5</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>748&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/categories/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">17 квітня 2022</span>
<span class="mytime">19:26</span>
</div>
<a class="latest" href="https://sport.fakty.ua/399938-ukrainec-rodion-sitdikov-stal-chempionom-igr-nepokorennyh-v-gaage">Українець Родіон Сітдіков став чемпіоном &laquo;Ігор нескорених&raquo; у&nbsp;Гаазі</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 квітня 2022</span>
<span class="mytime">15:48</span>
</div>
<a class="latest" href="https://sport.fakty.ua/399923-zhena-usika-priznalas-pochemu-bokser-dolgo-ne-otvechal-na-vopros-chej-krym">Дружина Усика зізналася, чому боксер довго не&nbsp;відповідав на&nbsp;запитання &laquo;Чий Крим?&raquo;</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 квітня 2022</span>
<span class="mytime">13:24</span>
</div>
<a class="latest" href="https://sport.fakty.ua/399915-errol-spens-chudom-vyzhivshij-v-strashnom-dtp-izbil-sopernika-v-boyu-za-tri-chempionskih-titula-video">Еррол Спенс, який дивом вижив у&nbsp;страшній ДТП, побив суперника в&nbsp;бою за&nbsp;три чемпіонські титули (відео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 квітня 2022</span>
<span class="mytime">10:20</span>
</div>
<a class="latest" href="https://sport.fakty.ua/399902-gerd-myuller-s-vostoka-znamenityj-futbolist-umer-spustya-tri-dnya-posle-dnya-rozhdeniya">Герд Мюллер зі&nbsp;Сходу: знаменитий футболіст помер через три дні після дня народження</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">16 квітня 2022</span>
<span class="mytime">21:15</span>
</div>
<a class="latest" href="https://sport.fakty.ua/399895-mansiti-s-zinchenko-ne-smog-vyjti-v-final-kubka-anglii-iz-za-dikogo-lyapa-vratarya-videoobzor-matcha">&laquo;МанСіті&raquo; із&nbsp;Зінченком не&nbsp;зміг вийти до&nbsp;фіналу Кубка Англії через дикий ляп воротаря: відеоогляд матчу</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/weather">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">
<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>
</span>
</div>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
