<!DOCTYPE html>
<html lang="uk">
<head>
<title>Футболіст збірної Іспанії Дані Себальос отримав страшну травму на Олімпіаді - фото - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Переможець Ліги чемпіонів отримав страшну травму на Олімпіаді: фото не для людей зі слабкими нервами" />
<meta property="twitter:title" content="Переможець Ліги чемпіонів отримав страшну травму на Олімпіаді: фото не для людей зі слабкими нервами" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Швидше за все, турнір для іспанця Дані Себальоса завершено" />
<meta property="twitter:description" content="Швидше за все, турнір для іспанця Дані Себальоса завершено" />
<meta property="og:url" content="https://sport.fakty.ua/381243-pobeditel-ligi-chempionov-poluchil-zhutkuyu-travmu-na-olimpiade-foto-ne-dlya-slabonervnyh" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/12/381243_fb_151435.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/12/381243.jpg" />
<meta name="description" content="Гравець збірної Іспанії Дані Себальос отримав страшну травму в матчі 1-го туру групового етапу Олімпіади-2020 проти Єгипту - його подальша участь на турнірі під великим питанням" />
<meta name="keywords" content="Переможець, Ліги, чемпіонів, отримав, страшну, травму, наОлімпіаді, фото, недля, людей, зіслабкими, нервами" />
<link rel="amphtml" href="https://amp.sport.fakty.ua/381243-pobeditel-ligi-chempionov-poluchil-zhutkuyu-travmu-na-olimpiade-foto-ne-dlya-slabonervnyh" />
<link rel="canonical" href="https://sport.fakty.ua/381243-pobeditel-ligi-chempionov-poluchil-zhutkuyu-travmu-na-olimpiade-foto-ne-dlya-slabonervnyh" />
<link hreflang="ru" rel="alternate" href="https://sport.fakty.ua/ru/381243-pobeditel-ligi-chempionov-poluchil-zhutkuyu-travmu-na-olimpiade-foto-ne-dlya-slabonervnyh" />
<link hreflang="uk" rel="alternate" href="https://sport.fakty.ua/381243-pobeditel-ligi-chempionov-poluchil-zhutkuyu-travmu-na-olimpiade-foto-ne-dlya-slabonervnyh" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=31')
            } else {
                getScript('/js/bundle_d.js?v=20')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.10 / 27.28</span>
<span id="c978">31.87 / 32.19</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+24</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li><li><a href=//fakty.ua/euro2020>Євро-2020</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/84"><nobr>Олімпіада-2020</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
 <li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="381249">
<span class="time">
15:38 </span>
<a href="https://money.fakty.ua/381249-deshevle-ne-budet-ukraincev-zhdet-ocherednoj-rost-cen">
&laquo;Дешевше не&nbsp;буде&raquo;: українців чекає чергове зростання цін </a>
</li>
<li id="381248">
<span class="time">
15:22 </span>
<a href="https://money.fakty.ua/381248-nadbavka-k-pensii-kto-imeet-pravo-i-kak-poluchit">
Надбавка до&nbsp;пенсії: хто має право і&nbsp;як&nbsp;отримати </a>
</li>
<li id="381247">
<span class="time">
15:20 </span>
<a href="https://money.fakty.ua/381247-nalog-na-nedvizhimost-2021-kak-i-skolko-pridetsya-platit" class="bold">
Податок на&nbsp;нерухомість 2021: як&nbsp;і&nbsp;скільки доведеться платити </a>
</li>
<li id="381246">
<span class="time">
15:16 </span>
<a href="https://society.fakty.ua/381246-taksisty-vzvintili-ceny-na-proezd-v-podtoplennoj-odesse-deshevle---v-gruzovike">
Таксисти підняли ціни на&nbsp;проїзд у&nbsp;підтопленої Одесі: дешевше&nbsp;&mdash; у&nbsp;вантажівці </a>
</li>
<li id="381245">
<span class="time">
15:03 </span>
<a href="https://showbiz.fakty.ua/381245-pyatiletnij-syn-iriny-bilyk-poluchil-pervuyu-zarplatu">
П&#39;ятирічний син Ірини Білик отримав першу зарплату </a>
</li>
<li id="381243">
<span class="time">
15:03 </span>
<a href="https://sport.fakty.ua/381243-pobeditel-ligi-chempionov-poluchil-zhutkuyu-travmu-na-olimpiade-foto-ne-dlya-slabonervnyh">
Переможець Ліги чемпіонів отримав страшну травму на&nbsp;Олімпіаді: фото не&nbsp;для людей зі&nbsp;слабкими нервами </a>
</li>
<li id="381244">
<span class="time">
14:41 </span>
<a href="https://showbiz.fakty.ua/381244-vremya-porabotalo-raritetnoe-foto-tajnoj-zheny-vinnika-udivilo-fanatov">
&laquo;Час попрацював&raquo;: раритетне фото таємної дружини Винника здивувало фанатів </a>
</li>
<li id="381242">
<span class="time">
14:29 </span>
<a href="https://society.fakty.ua/381242-zagoriy-foundation-stal-chlenom-evropejskoj-associacii-fondov-i-korporativnyh-sponsorov">
Zagoriy Foundation став членом європейської асоціації фондів та&nbsp;корпоративних спонсорів </a>
</li>
<li id="381241">
<span class="time">
14:17 </span>
<a href="https://politics.fakty.ua/381241-sokracshenie-vuzov-lishit-ukrainu-shansov-na-uspeshnoe-buducshee---palica">
Скорочення вишів позбавить Україну шансів на&nbsp;успішне майбутнє,&nbsp;&mdash; Палиця </a>
</li>
<li id="381240">
<span class="time">
14:16 </span>
<a href="https://ukrainenews.fakty.ua/381240-rossiya-obvinila-ukrainu-v-gibeli-boeing-mh17-na-donbasse-detali">
Росія звинуватила Україну в&nbsp;загибелі Boeing MH17 на&nbsp;Донбасі: деталі </a>
</li>
<li id="381239">
<span class="time">
14:10 </span>
<a href="https://ukrainenews.fakty.ua/381239-na-zametku-niderlandy-razreshili-vezd-ukraincam">
На&nbsp;замітку: Нідерланди дозволили в&#39;їзд українцям </a>
</li>
<li id="381238">
<span class="time">
13:57 </span>
<a href="https://fakty.ua/381238-gazovuyu-trubu-zhdet-sudba-ukrainskoj-zemli-prodadim-bystro-i-nedorogo---andrej-ermolaev">
Газову трубу чекає доля української землі&nbsp;&mdash; продамо швидко й&nbsp;недорого,&nbsp;&mdash; Андрій Єрмолаєв </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//sport.fakty.ua">Спорт</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Переможець Ліги чемпіонів отримав страшну травму на&nbsp;Олімпіаді: фото не&nbsp;для людей зі&nbsp;слабкими нервами</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">22.07.2021</span>
<span id="article_id" style="display:none;">381243</span>
<span id="cat_id" style="display:none;">13</span>
<span class="time">
15:03 </span>
<span class="item__mdash"> — </span>
22 липня 2021 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/38/12/381243w540zc0.jpg?v=154108" alt="Дані Себальос" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/11"><span itemprop="name">
Юрій ГРОМОВ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Неприємний епізод стався в&nbsp;матчі 1-го туру групи С&nbsp;футбольного турніру на <a href="https://sport.fakty.ua/381150-tokio-2020-raspisanie-sorevnovanij-olimpijskih-igr-v-stolice-yaponii-23-iyulya-8-avgusta">Олімпіаді-2020 у&nbsp;Токіо</a> між збірними Єгипту та&nbsp;Іспанії.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8617";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
Наприкінці першого тайму гравець африканської збірної Тахер Мохамед в&nbsp;ігровій ситуації наступив на&nbsp;ногу футболісту Червоної фурії Дані Себальосу, від чого гомілкостоп останнього неприродно вигнувся.</p>
<div align="center">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">
Well, Ceballos isnt playing again soon <a href="https://t.co/oEAY4KdKTA" rel="nofollow">pic.twitter.com/oEAY4KdKTA</a></p>
- Muddassir Hussain (@muddassirjourno) <a href="https://twitter.com/muddassirjourno/status/1418147547470778369?ref_src=twsrc%5Etfw" rel="nofollow">July 22, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>
Арбітр переглянув епізод у&nbsp;повторі, але вирішив не&nbsp;вилучати винного єгиптянина, &laquo;нагородивши&raquo; його лише попередженням. А&nbsp;Себальос, незважаючи на&nbsp;надану першу допомогу, не&nbsp;зміг залишити поле самостійно, та й&nbsp;і&nbsp;подальша участь у&nbsp;турнірі для футболіста під великим питанням.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/07/22/381243/3177960-65114468-2560-1440.jpg" style="width: 850px; height: 478px;" /></p>
<p>
У&nbsp;підсумку партнери Себальоса, який вигравав у&nbsp;2018-м Лігу чемпіонів у&nbsp;складі мадридського &laquo;Реала&raquo; й&nbsp;має у&nbsp;своєму активі 11 матчів за&nbsp;першу збірну Іспанії, так і&nbsp;не&nbsp;змогли &laquo;розпечатати&raquo; ворота суперника&nbsp;&mdash; матч завершився нульовою нічиєю.</p>
<p>
<strong>Додамо, що&nbsp;в&nbsp;інших поєдинках олімпійського турніру зафіксовані наступні результати:</strong> група А&nbsp;&mdash; Мексика&nbsp;&mdash; Франція&nbsp;&mdash; 4:1; група В&nbsp;&mdash; Нова Зеландія&nbsp;&mdash; Південна Корея&nbsp;&mdash; 1:0; група D&nbsp;&mdash; Кот-д&#39;Івуар&nbsp;&mdash; Саудівська Аравія&nbsp;&mdash; 2:1. Згідно з&nbsp;регламентом, із&nbsp;чотирьох груп до&nbsp;чвертьфіналу вийдуть по&nbsp;дві кращі команди.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Раніше &laquo;ФАКТИ&raquo; повідомляли, що <a href="https://sport.fakty.ua/381212-brazilskie-futbolistki-ustanovili-na-olimpiade-neveroyatnye-dostizheniya-pri-sudejstve-ukrainki">бразильським футболісткам Марті та&nbsp;Формізі підкорилися на&nbsp;Олімпіаді неймовірні досягнення</a>.</p></p>
<span class="statistic3"><span class=stat_text>175</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="https://fakty.ua/theme/84" class="previous">До змісту спецтеми</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=381243">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/381243" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#2c4d5f4749484558435e6c4a4d47585502594d135f594e46494f5811fc8dfdaefc9cfdaefdaefda30cfc91fc9c0cfdadfc9cfc95fdaefdba0c1f141d1e181f0a4e434855114458585c5f1603035f5c435e58024a4d47585502594d031f141d1e181f" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://sport.fakty.ua/381243-pobeditel-ligi-chempionov-poluchil-zhutkuyu-travmu-na-olimpiade-foto-ne-dlya-slabonervnyh" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://sport.fakty.ua/381243-pobeditel-ligi-chempionov-poluchil-zhutkuyu-travmu-na-olimpiade-foto-ne-dlya-slabonervnyh&amp;text=Переможець Ліги чемпіонів отримав страшну травму на&nbsp;Олімпіаді: фото не&nbsp;для людей..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Переможець Ліги чемпіонів отримав страшну травму на&nbsp;Олімпіаді: фото не&nbsp;для людей...&amp;url=https://sport.fakty.ua/381243-pobeditel-ligi-chempionov-poluchil-zhutkuyu-travmu-na-olimpiade-foto-ne-dlya-slabonervnyh" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=381243&key=1e9b761b013ef799cf3c52c59389305e';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=381243&articleswidget_articleName=pobeditel-ligi-chempionov-poluchil-zhutkuyu-travmu-na-olimpiade-foto-ne-dlya-slabonervnyh&notAjax=1&subdomain=sport&s=844cfb6593c30e67f12c94aa495361e7', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://sport.fakty.ua/381243-pobeditel-ligi-chempionov-poluchil-zhutkuyu-travmu-na-olimpiade-foto-ne-dlya-slabonervnyh"
  },
  "headline": "Переможець Ліги чемпіонів отримав страшну травму на&nbsp;Олімпіаді: фото не&nbsp;для людей...",
  "description": "Гравець збірної Іспанії Дані Себальос отримав страшну травму в матчі 1-го туру групового етапу Олімпіади-2020 проти Єгипту - його подальша участь на турнірі під великим питанням",
  "articleBody": "
 Неприємний епізод стався в&nbsp;матчі 1-го туру групи С&nbsp;футбольного турніру на Олімпіаді-2020 у&nbsp;Токіо між збірними Єгипту та&nbsp;Іспанії.
                            let elr=d.getElementById(&quot;rotation&quot;);
                            if (D.getSeconds()%2===0){
                                elr.id=&quot;MIXADV_8617&quot;;
                                elr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8617&quot;;
                            }
                            else{
                                elr.id=&quot;M410536ScriptRootC1050452&quot;;
                                elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
                            }
                            

 Наприкінці першого тайму гравець африканської збірної Тахер Мохамед в&nbsp;ігровій ситуації наступив на&nbsp;ногу футболісту Червоної фурії Дані Себальосу, від чого гомілкостоп останнього неприродно вигнувся.

 
 
 Well, Ceballos isnt playing again soon pic.twitter.com/oEAY4KdKTA
 - Muddassir Hussain (@muddassirjourno) July 22, 2021


 Арбітр переглянув епізод у&nbsp;повторі, але вирішив не&nbsp;вилучати винного єгиптянина, &laquo;нагородивши&raquo; його лише попередженням. А&nbsp;Себальос, незважаючи на&nbsp;надану першу допомогу, не&nbsp;зміг залишити поле самостійно, та й&nbsp;і&nbsp;подальша участь у&nbsp;турнірі для футболіста під великим питанням.

 

 У&nbsp;підсумку партнери Себальоса, який вигравав у&nbsp;2018-м Лігу чемпіонів у&nbsp;складі мадридського &laquo;Реала&raquo; й&nbsp;має у&nbsp;своєму активі 11 матчів за&nbsp;першу збірну Іспанії, так і&nbsp;не&nbsp;змогли &laquo;розпечатати&raquo; ворота суперника&nbsp;&mdash; матч завершився нульовою нічиєю.

 Додамо, що&nbsp;в&nbsp;інших поєдинках олімпійського турніру зафіксовані наступні результати: група А&nbsp;&mdash; Мексика&nbsp;&mdash; Франція&nbsp;&mdash; 4:1; група В&nbsp;&mdash; Нова Зеландія&nbsp;&mdash; Південна Корея&nbsp;&mdash; 1:0; група D&nbsp;&mdash; Кот-д&#39;Івуар&nbsp;&mdash; Саудівська Аравія&nbsp;&mdash; 2:1. Згідно з&nbsp;регламентом, із&nbsp;чотирьох груп до&nbsp;чвертьфіналу вийдуть по&nbsp;дві кращі команди.

 Раніше &laquo;ФАКТИ&raquo; повідомляли, що бразильським футболісткам Марті та&nbsp;Формізі підкорилися на&nbsp;Олімпіаді неймовірні досягнення.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/38/12/381243.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Юрій  ГРОМОВ, «ФАКТИ»"
    
  },
  "datePublished": "2021-07-22T14:37:14+03:00",
  "dateModified": "2021-07-22T15:03:00+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://money.fakty.ua/381143-nalog-na-nedvizhimost-2021-kakoe-imucshestvo-ne-podlezhit-nalogooblozheniyu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/11/381143w210zc0.jpg" class="foto_l" loading="lazy" alt="гроші" />
</div>
<p>
Податок на&nbsp;нерухомість 2021: яке майно не&nbsp;підлягає оподаткуванню </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/381177-meduzy-progulivayut-komary-golodnye-turisty-nazvali-preimucshestva-otdyha-v-zatoke-i-gribovke" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/11/381177w210zc0.jpg" class="foto_l" loading="lazy" alt="затока" />
</div>
<p>
&laquo;Медузи прогулюють, комарі голодні&raquo;: туристи назвали &laquo;переваги&raquo; відпочинку в&nbsp;Затоці та&nbsp;Грибівці </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/381157-bolee-30-tysyach-pensionerov-poluchat-nadbavku-kto-mozhet-rasschityvat-na-uvelichenie-vyplat" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/11/381157w210zc0.jpg" class="foto_l" loading="lazy" alt="калькулятор" />
</div>
<p>
Більше 30 тисяч пенсіонерів отримають надбавку: хто може розраховувати на&nbsp;збільшення виплат </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/381222-razvod-k-licu-mishina-posle-razryva-s-ellertom-zagovorila-o-boli-i-vyzvala-furor-ognennym-obrazom" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/12/381222w210zc0.jpg" class="foto_l" loading="lazy" alt="Ксенія Мішина" />
</div>
<p>
&laquo;Розлучення личить&raquo;: Мішина після розриву з&nbsp;Еллертом заговорила про біль і&nbsp;викликала фурор вогненним &laquo;луком&raquo; </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=381243&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value,
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    window.RESOURCE_O1B2L3 = 'leokross.com';
    elmix.classList.add("blockOfO1b2l3");
    elmix.dataset.url="//leokross.com/0v0/p3.js";
    elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/380738-dzidzio-prosto-ne-hotel-chtoby-ya-svetilas-pevica-slavia-otkrovenno-rasskazala-o-prichinah-razvoda">&laquo;DZIDZIO просто не&nbsp;хотів, щоб я&nbsp;світилася&raquo;: співачка SLAVIA відверто розповіла про причини розлучення</a></p>
<div class="td tddown">
<span class="mydate">
17 липня 2021 </span>
<span class="mytime">
17:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://showbiz.fakty.ua/381067-lider-gruppy-kazka-aleksandra-zarickaya-sbylas-moya-mechta-ya-pereehala-v-novyj-dom">Лідер групи KAZKA Олександра Зарицька: &laquo;Здійснилася моя мрія&nbsp;&mdash; я&nbsp;переїхала в&nbsp;новий дім&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
21 липня 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>3</span><a href="https://crime.fakty.ua/380690-neveroyatnoe-spasenie-v-krivom-roge-paren-chudom-vyzhil-nesmotrya-na-otkaz-vrachej-ego-spasat">Неймовірне спасіння: в&nbsp;Кривому Розі хлопець дивом вижив, попри відмову лікарів його рятувати</a></p>
<div class="td tddown">
<span class="mydate">
15 липня 2021 </span>
<span class="mytime">
16:10 </span>
</div>
</li>
<li><p><span>4</span><a href="https://showbiz.fakty.ua/380656-na-samom-dele-ya-ne-blondinka-liliya-rebrik-o-sposobnosti-spat-po-pyat-minut-uvazhenii-k-leni-i-pervom-v-zhizni-bolnichnom">&laquo;Насправді я&nbsp;не&nbsp;блондинка&raquo;: Лілія Ребрик про здатність спати по п&#39;ять хвилин, повагу до&nbsp;ліні й&nbsp;перший в&nbsp;житті лікарняний</a></p>
<div class="td tddown">
<span class="mydate">
16 липня 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>5</span><a href="https://ukrainenews.fakty.ua/381070-avakov-hochet-stat-prezidentom-ukrainy-no-posle-klichko-ili-razumkova---taras-berezovec">Аваков хоче стати президентом України. Але після Кличка чи&nbsp;Разумкова,&nbsp;&mdash; Тарас Березовець</a></p>
<div class="td tddown">
<span class="mydate">
20 липня 2021 </span>
<span class="mytime">
16:43 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(498-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2246656</span></div>
<div class="item-change num-down"><span>+726</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2183003</span></div>
<div class="item-change num-down"><span>+501</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>52790</span></div>
<div class="item-change num-down"><span>+21</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Ізя, як по дереву можна дізнатися, де північ, а де південь? - Ой, я вас благаю... Ялинка - північ, пальма - південь!</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+24</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>6&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>745&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">22 липня 2021</span>
<span class="mytime">13:50</span>
</div>
<a class="latest" href="https://sport.fakty.ua/381150-tokio-2020-raspisanie-sorevnovanij-olimpijskih-igr-v-stolice-yaponii-23-iyulya-8-avgusta">Токіо-2020: розклад змагань Олімпійських ігор у&nbsp;столиці Японії 23 липня&nbsp;&mdash; 8 серпня</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 липня 2021</span>
<span class="mytime">12:37</span>
</div>
<a class="latest" href="https://sport.fakty.ua/381224-tokio-2020-gde-i-kogda-smotret-onlajn-ceremoniyu-otkrytiya-olimpijskih-igr-23-iyulya">Токіо-2020: де&nbsp;і&nbsp;коли дивитися онлайн церемонію відкриття Олімпійських ігор 23 липня</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 липня 2021</span>
<span class="mytime">11:49</span>
</div>
<a class="latest" href="https://sport.fakty.ua/381221-favbet-nazval-glavnye-medalnye-shansy-ukrainy-na-olimpiade">Favbet назвав головні медальні шанси України на&nbsp;Олімпіаді</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 липня 2021</span>
<span class="mytime">11:12</span>
</div>
<a class="latest" href="https://sport.fakty.ua/381212-brazilskie-futbolistki-ustanovili-na-olimpiade-neveroyatnye-dostizheniya-pri-sudejstve-ukrainki">Бразильські футболістки встановили на&nbsp;Олімпіаді неймовірні досягнення за&nbsp;суддівства українки</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 липня 2021</span>
<span class="mytime">10:46</span>
</div>
<a class="latest" href="https://sport.fakty.ua/381141-gde-i-kogda-smotret-onlajn-kups-vorskla-raspisanie-translyacij-matcha-kvalifikacii-ligi-konferencij">Де&nbsp;і&nbsp;коли дивитися онлайн КуПС&nbsp;&mdash; &laquo;Ворскла&raquo;: розклад трансляцій матчу кваліфікації Ліги конференцій</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
<li><p><a href="//fakty.ua/euro2020">Євро-2020</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
 <li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>


<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
